<!DOCTYPE html>
<!--[if lt IE 7]><html lang="es" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://gatoencerrado.news/xmlrpc.php">

		
		<!-- head extras -->
		<!--||  JM Twitter Cards by Julien Maury 11.1.10  ||-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@Revista GatoEncerrado">
<meta name="twitter:site" content="@GatoEncerradoSV">
<meta property="og:title" content="Comunidades rechazan la construcción del centro penal en Tecoluca, San Vicente">
<meta property="og:description" content="Líderes de seis comunidades denunciaron la contaminación de ríos que está provocando la construcción del centro penal en el cantón El Perical.">
<meta property="og:image" content="https://gatoencerrado.news/wp-content/uploads/2018/07/WEB-OJO-DE-GATO.jpg">
<!--||  /JM Twitter Cards by Julien Maury 11.1.10  ||-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Comunidades rechazan la construcción del centro penal en Tecoluca, San Vicente</title>
	<meta name="description" content="Líderes de seis comunidades denunciaron la contaminación de ríos que está provocando la construcción del centro penal en el cantón El Perical." />
	<link rel="canonical" href="https://gatoencerrado.news/2022/07/10/comunidades-rechazan-la-construccion-del-centro-penal-en-tecoluca-san-vicente/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Comunidades rechazan la construcción del centro penal en Tecoluca, San Vicente" />
	<meta property="og:description" content="Líderes de seis comunidades denunciaron la contaminación de ríos que está provocando la construcción del centro penal en el cantón El Perical." />
	<meta property="og:url" content="https://gatoencerrado.news/2022/07/10/comunidades-rechazan-la-construccion-del-centro-penal-en-tecoluca-san-vicente/" />
	<meta property="og:site_name" content="GatoEncerrado" />
	<meta property="article:publisher" content="https://www.facebook.com/GatoEncerradoSV" />
	<meta property="article:published_time" content="2022-07-10T20:10:00+00:00" />
	<meta property="article:modified_time" content="2022-07-11T20:25:35+00:00" />
	<meta property="og:image" content="https://gatoencerrado.news/wp-content/uploads/2022/07/4749ecb7-5837-4109-b11e-7cb434e184c3-e1657570973641.jpg" />
	<meta property="og:image:width" content="1021" />
	<meta property="og:image:height" content="517" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Gloria Olivares" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@GatoEncerradoSV" />
	<meta name="twitter:site" content="@GatoEncerradoSV" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Gloria Olivares" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="GatoEncerrado &raquo; Feed" href="https://gatoencerrado.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="GatoEncerrado &raquo; Feed de los comentarios" href="https://gatoencerrado.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GatoEncerrado &raquo; Comentario Comunidades rechazan la construcción del centro penal en Tecoluca, San Vicente del feed" href="https://gatoencerrado.news/2022/07/10/comunidades-rechazan-la-construccion-del-centro-penal-en-tecoluca-san-vicente/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gatoencerrado.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jet-popup-frontend-css'  href='https://gatoencerrado.news/wp-content/plugins/jet-popup/assets/css/jet-popup-frontend.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='jet-reviews-css'  href='https://gatoencerrado.news/wp-content/plugins/jet-reviews/assets/css/jet-reviews.css?ver=2.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blocks-css'  href='https://gatoencerrado.news/wp-content/plugins/jet-blocks/assets/css/jet-blocks.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css'  href='https://gatoencerrado.news/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css'  href='https://gatoencerrado.news/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://gatoencerrado.news/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://gatoencerrado.news/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-35305-css'  href='https://gatoencerrado.news/wp-content/uploads/elementor/css/post-35305.css?ver=1657147570' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://gatoencerrado.news/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css'  href='https://gatoencerrado.news/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-tabs-frontend-css'  href='https://gatoencerrado.news/wp-content/plugins/jet-tabs/assets/css/jet-tabs-frontend.css?ver=2.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='jet-tricks-frontend-css'  href='https://gatoencerrado.news/wp-content/plugins/jet-tricks/assets/css/jet-tricks-frontend.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-57905-css'  href='https://gatoencerrado.news/wp-content/uploads/elementor/css/post-57905.css?ver=1657570743' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-37709-css'  href='https://gatoencerrado.news/wp-content/uploads/elementor/css/post-37709.css?ver=1657147598' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-chosen-css'  href='https://gatoencerrado.news/wp-content/plugins/jet-search/assets/lib/chosen/chosen.min.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='jet-search-css'  href='https://gatoencerrado.news/wp-content/plugins/jet-search/assets/css/jet-search.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://gatoencerrado.news/wp-content/themes/15zine/library/css/style.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=3.2.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://gatoencerrado.news/wp-content/themes/15zine/library/css/ie.css?ver=3.2.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.6.7' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2' id='cb-modernizr-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://gatoencerrado.news/wp-json/" /><link rel="alternate" type="application/json" href="https://gatoencerrado.news/wp-json/wp/v2/posts/57905" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gatoencerrado.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gatoencerrado.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://wp.me/p9FGSs-f3X' />
<link rel="alternate" type="application/json+oembed" href="https://gatoencerrado.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgatoencerrado.news%2F2022%2F07%2F10%2Fcomunidades-rechazan-la-construccion-del-centro-penal-en-tecoluca-san-vicente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gatoencerrado.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgatoencerrado.news%2F2022%2F07%2F10%2Fcomunidades-rechazan-la-construccion-del-centro-penal-en-tecoluca-san-vicente%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.78.0" /><style>img#wpstats{display:none}</style>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63741222-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-63741222-1');
</script>
<style type="text/css">.title, .component-content h2 {
    text-transform: none;
}  #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 200px; } #cb-nav-bar .cb-main-nav #cb-nav-logo { visibility: visible; filter: progid:DXImageTransform.Microsoft.Alpha(enabled=false); opacity: 1; -moz-transform: translate3d(0, 0, 0); -ms-transform: translate3d(0, 0, 0); -webkit-transform: translate3d(0,0,0); transform: translate3d(0, 0, 0); margin: 0 20px 0 12px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #357ebf; } .cb-entry-content a {color:#1e73be; } .cb-entry-content a:hover {color:#1e73be; } .cb-entry-content a:active {color:#1e73be; } .cb-entry-content a:visited {color:#1e73be; } .cb-entry-content a:focus {color:#1e73be; }.cb-review-box .cb-bar .cb-overlay span { background: #357ebf; }.cb-review-box i { color: #357ebf; }.cb-review-box .cb-bar .cb-overlay span { background: #000000; }.cb-review-box i { color: #000000; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }body { color:#000000; }body { font-size: 16px; }@media only screen and (min-width: 1020px){ body { font-size: 16px; }}.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #000000; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Montserrat', sans-serif; }</style>
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2567055821207193" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<style></style><link rel="icon" href="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2017/08/cropped-Perfil_00-e1593664123910.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2017/08/cropped-Perfil_00-e1593664123910.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2017/08/cropped-Perfil_00-e1593664123910.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2017/08/cropped-Perfil_00-e1593664123910.png?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://gatoencerrado.news/?custom-css=023c8a940a" />		<!-- end head extras -->

	<link rel="stylesheet" type="text/css" href="/articleads.css"></head>

	<body class="post-template post-template-elementor_header_footer single single-post postid-57905 single-format-standard custom-background  cb-sticky-mm cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on  cb-tm-dark cb-body-light cb-menu-dark cb-mm-dark cb-footer-dark   cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-center  cb-fis-b-full-background cb-fis-big-block cb-fis-big-border  cb-fis-tl-overlay  cb-h-logo-off elementor-default elementor-template-full-width elementor-kit-35305 elementor-page elementor-page-57905 elementor-page-37709">

		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header ">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
								                <div id="mob-logo" class="cb-top-logo">
                    <a href="https://gatoencerrado.news">
                        <img src="https://gatoencerrado.news/wp-content/uploads/2017/08/208x50_Blanco.png" alt=" logo" data-at2x="https://gatoencerrado.news/wp-content/uploads/2017/08/419x102_Blanco.png">
                    </a>
                </div>
            							</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-5828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5828"><a href="https://gatoencerrado.news/quienes-somos/">Acerca de GE</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Buscar" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Buscar</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/@gatoencerradosv"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/GatoEncerradoSV"  target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.instagram.com/GatoEncerradoSV"  target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.youtube.com/channel/UC_sBgp8_N4CgrQ2XZ4ZchGg"  target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
						<div class="cb-mob-social">				            <a href="http://www.twitter.com/@gatoencerradosv" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				        				            <a href="http://www.facebook.com/gatoencerradosv" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				        				            <a href="http://www.instagram.com/GatoEncerradoSv" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				        </div>				    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-20613"><a href="https://gatoencerrado.news/seccion-politica-y-transparencia1/">Nacionales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36635"><a href="https://gatoencerrado.news/seccion-politica-y-transparencia1/">Política</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20701"><a href="https://gatoencerrado.news/genero1/">Género</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20393"><a href="https://gatoencerrado.news/seccion-ojo-con-mi-ambiente/">Ambiente</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20710"><a href="https://gatoencerrado.news/justiciometro1/">Justiciómetro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20737"><a href="https://gatoencerrado.news/ojodegato1/">OjoDeGato</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36633"><a href="https://gatoencerrado.news/2021/05/25/seccion-de-opinion-un-espacio-para-la-libre-expresion/">Opinión</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
				
				<div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://gatoencerrado.news/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Buscar..." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix ">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-20613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-20613"><a href="https://gatoencerrado.news/seccion-politica-y-transparencia1/">Nacionales</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-36635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36635"><a href="https://gatoencerrado.news/seccion-politica-y-transparencia1/" data-cb-c="20492" class="cb-c-l">Política</a></li>
	<li id="menu-item-20701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20701"><a href="https://gatoencerrado.news/genero1/" data-cb-c="20696" class="cb-c-l">Género</a></li>
	<li id="menu-item-20393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20393"><a href="https://gatoencerrado.news/seccion-ojo-con-mi-ambiente/" data-cb-c="20329" class="cb-c-l">Ambiente</a></li>
	<li id="menu-item-20710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20710"><a href="https://gatoencerrado.news/justiciometro1/" data-cb-c="20702" class="cb-c-l">Justiciómetro</a></li>
</ul></div></li>
<li id="menu-item-20737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20737"><a href="https://gatoencerrado.news/ojodegato1/">OjoDeGato</a></li>
<li id="menu-item-36633" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36633"><a href="https://gatoencerrado.news/2021/05/25/seccion-de-opinion-un-espacio-para-la-libre-expresion/">Opinión</a></li>
<li id="menu-item-trending" class="cb-trending"><a href="#" id="cb-trend-menu-item" class="cb-trending-item"><i class="fa fa-bolt"></i> LoMásLeído</a><div class="cb-menu-drop cb-mega-menu  cb-bg cb-big-menu"><div id="cb-trending-block" class="cb-mega-trending cb-mega-posts cb-pre-load clearfix"><div class="cb-upper-title"><h2><i class="fa fa-bolt"></i> LoMásLeído</h2><span class="cb-see-all"><a href="#" data-cb-r="cb-1" class="cb-selected cb-trending-op">Ahora</a><a href="#" data-cb-r="cb-2" class="cb-trending-op">Semana</a><a href="#" data-cb-r="cb-3" class="cb-trending-op">Mes</a></span></div><ul id="cb-trend-data" class="clearfix"> <li class="cb-article-1 clearfix"><div class="cb-mask"><a href="https://gatoencerrado.news/2022/07/09/el-86-de-capturados-en-el-regimen-han-sido-enviados-a-prision-provisional/"><img width="360" height="240" src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/penalito-8-e1649008456219.jpeg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/penalito-8-e1649008456219.jpeg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/penalito-8-e1649008456219.jpeg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/penalito-8-e1649008456219.jpeg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="52268" data-permalink="https://gatoencerrado.news/2022/03/28/bitacora-del-regimen-6/penalito-8/" data-orig-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/penalito-8-e1649008456219.jpeg?fit=1280%2C726&amp;ssl=1" data-orig-size="1280,726" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="penalito 8" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/penalito-8-e1649008456219.jpeg?fit=300%2C170&amp;ssl=1" data-large-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/penalito-8-e1649008456219.jpeg?fit=1024%2C581&amp;ssl=1" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://gatoencerrado.news/2022/07/09/el-86-de-capturados-en-el-regimen-han-sido-enviados-a-prision-provisional/">El 86 % de capturados en el régimen han sido enviados a prisión provisional</a></h2></div><span class="cb-countdown">1</span><a href="https://gatoencerrado.news/2022/07/09/el-86-de-capturados-en-el-regimen-han-sido-enviados-a-prision-provisional/" class="cb-link-overlay"></a></li> <li class="cb-article-2 clearfix"><div class="cb-mask"><a href="https://gatoencerrado.news/2022/07/06/continuan-las-muertes-de-privados-de-libertad-durante-regimen/"><img width="360" height="240" src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Fachada-de-centro-penitenciario-Mariona-2.jpeg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Fachada-de-centro-penitenciario-Mariona-2.jpeg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Fachada-de-centro-penitenciario-Mariona-2.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Fachada-de-centro-penitenciario-Mariona-2.jpeg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Fachada-de-centro-penitenciario-Mariona-2.jpeg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Fachada-de-centro-penitenciario-Mariona-2.jpeg?resize=1536%2C1025&amp;ssl=1 1536w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Fachada-de-centro-penitenciario-Mariona-2.jpeg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="57789" data-permalink="https://gatoencerrado.news/2022/07/06/continuan-las-muertes-de-privados-de-libertad-durante-regimen/fachada-de-centro-penitenciario-mariona-2/" data-orig-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Fachada-de-centro-penitenciario-Mariona-2.jpeg?fit=1600%2C1068&amp;ssl=1" data-orig-size="1600,1068" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fachada de centro penitenciario Mariona (2)" data-image-description="" data-image-caption="&lt;p&gt;Centro Penitenciario La Esperanza, conocido como Mariona. Fotografía / Emerson Flores. &lt;/p&gt;
" data-medium-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Fachada-de-centro-penitenciario-Mariona-2.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Fachada-de-centro-penitenciario-Mariona-2.jpeg?fit=1024%2C684&amp;ssl=1" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://gatoencerrado.news/2022/07/06/continuan-las-muertes-de-privados-de-libertad-durante-regimen/">Continúan las muertes de privados de libertad durante régimen</a></h2></div><span class="cb-countdown">2</span><a href="https://gatoencerrado.news/2022/07/06/continuan-las-muertes-de-privados-de-libertad-durante-regimen/" class="cb-link-overlay"></a></li> <li class="cb-article-3 clearfix"><div class="cb-mask"><a href="https://gatoencerrado.news/2020/02/18/los-depredadores-de-la-ultima-joya-del-lago-de-coatepeque/"><img width="360" height="240" src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2020/01/Afate1-e1656983730123.jpeg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2020/01/Afate1-e1656983730123.jpeg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2020/01/Afate1-e1656983730123.jpeg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2020/01/Afate1-e1656983730123.jpeg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="14568" data-permalink="https://gatoencerrado.news/2020/02/18/los-depredadores-de-la-ultima-joya-del-lago-de-coatepeque/afate1/" data-orig-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2020/01/Afate1-e1656983730123.jpeg?fit=1280%2C889&amp;ssl=1" data-orig-size="1280,889" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Afate1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2020/01/Afate1-e1656983730123.jpeg?fit=300%2C208&amp;ssl=1" data-large-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2020/01/Afate1-e1656983730123.jpeg?fit=1024%2C711&amp;ssl=1" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://gatoencerrado.news/2020/02/18/los-depredadores-de-la-ultima-joya-del-lago-de-coatepeque/">Los depredadores de la última joya del lago de Coatepeque</a></h2></div><span class="cb-countdown">3</span><a href="https://gatoencerrado.news/2020/02/18/los-depredadores-de-la-ultima-joya-del-lago-de-coatepeque/" class="cb-link-overlay"></a></li></ul></div></div></li><li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 0px"><a href="https://gatoencerrado.news"><img src="https://gatoencerrado.news/wp-content/uploads/2017/08/208x50_Blanco.png" alt="site logo" data-at2x="https://gatoencerrado.news/wp-content/uploads/2017/08/419x102_Blanco.png" ></a></li></ul>		                </div>
	 				</nav>
 				<span class="cb-itemprop" itemprop="reviewBody">		<div data-elementor-type="wp-post" data-elementor-id="57905" class="elementor elementor-57905">
						<div class="elementor-inner">
				<div class="elementor-section-wrap">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-74ebcbc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="74ebcbc" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;992868c&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7684f254" data-id="7684f254" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-26e7822c elementor-widget elementor-widget-heading" data-id="26e7822c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Bitácora del régimen | Día 53</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6a03115e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6a03115e" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;c128d54&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5db9b2d2" data-id="5db9b2d2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6340886b elementor-widget elementor-widget-post-info" data-id="6340886b" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-621db4e" itemprop="datePublished">
						<a href="https://gatoencerrado.news/2022/07/10/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										julio 10, 2022					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-5574353d elementor-widget elementor-widget-heading" data-id="5574353d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Comunidades rechazan la construcción del centro penal en Tecoluca, San Vicente
</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-30be8d3 elementor-widget elementor-widget-text-editor" data-id="30be8d3" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><strong><i>Líderes de s</i><i>eis comunidades denunciaron la contaminación de ríos que está provocando la construcción del centro penal en el cantón El Perical.</i></strong></p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-d46724b elementor-share-buttons--view-icon elementor-share-buttons--skin-minimal elementor-share-buttons--shape-circle elementor-share-buttons--align-center elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="d46724b" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Compartir en facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Compartir en twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp" tabindex="0" aria-label="Compartir en whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-56d62c58 elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="56d62c58" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
									<figure class="wp-caption">
										<img src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/4749ecb7-5837-4109-b11e-7cb434e184c3.jpg?w=1200&#038;ssl=1" title alt data-recalc-dims="1" data-lazy-src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/4749ecb7-5837-4109-b11e-7cb434e184c3.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/4749ecb7-5837-4109-b11e-7cb434e184c3.jpg?w=1200&#038;ssl=1" title="" alt="" data-recalc-dims="1"  /></noscript>											<figcaption class="widget-image-caption wp-caption-text"></figcaption>
										</figure>
								</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-30aaa23 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="30aaa23" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;bbce7d4&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-49b74d72" data-id="49b74d72" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-10a66b2d elementor-widget elementor-widget-heading" data-id="10a66b2d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Más notas del régimen</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-807317d elementor-grid-1 elementor-posts--thumbnail-left elementor-grid-tablet-1 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="807317d" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-57889 post type-post status-publish format-standard has-post-thumbnail category-regimen-de-excepcion tag-asamblea-legislativa tag-bitacora tag-capturadas tag-derechos-humanos tag-fiscalia tag-gobierno-de-el-salvador tag-ministerio-de-seguridad tag-nayib-bukele tag-nuevas-ideas">
				<a class="elementor-post__thumbnail__link" href="https://gatoencerrado.news/2022/07/09/el-86-de-capturados-en-el-regimen-han-sido-enviados-a-prision-provisional/" >
			<div class="elementor-post__thumbnail"><img width="1280" height="726" src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/penalito-8-e1649008456219.jpeg?fit=1280%2C726&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt data-attachment-id="52268" data-permalink="https://gatoencerrado.news/2022/03/28/bitacora-del-regimen-6/penalito-8/" data-orig-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/penalito-8-e1649008456219.jpeg?fit=1280%2C726&amp;ssl=1" data-orig-size="1280,726" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="penalito 8" data-image-description data-image-caption data-medium-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/penalito-8-e1649008456219.jpeg?fit=300%2C170&amp;ssl=1" data-large-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/penalito-8-e1649008456219.jpeg?fit=1024%2C581&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/penalito-8-e1649008456219.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/penalito-8-e1649008456219.jpeg?resize=300%2C170&amp;ssl=1 300w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/penalito-8-e1649008456219.jpeg?resize=1024%2C581&amp;ssl=1 1024w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/penalito-8-e1649008456219.jpeg?resize=768%2C436&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/penalito-8-e1649008456219.jpeg?fit=1280%2C726&amp;ssl=1&amp;is-pending-load=1"></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://gatoencerrado.news/2022/07/09/el-86-de-capturados-en-el-regimen-han-sido-enviados-a-prision-provisional/" >
				El 86 % de capturados en el régimen han sido enviados a prisión provisional			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			julio 9, 2022		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-57877 post type-post status-publish format-standard has-post-thumbnail category-regimen-de-excepcion tag-derechos-humanos tag-felix-ulloa-2 tag-nuevas-ideas tag-pddh tag-regimen-de-excepcion tag-vicepresidente-felix-ulloa">
				<a class="elementor-post__thumbnail__link" href="https://gatoencerrado.news/2022/07/08/ulloa-siempre-en-una-guerra-habra-victimas-inocentes/" >
			<div class="elementor-post__thumbnail"><img width="2560" height="2153" src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/PDDH-y-Felix-Ulloa-scaled.jpg?fit=2560%2C2153&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt data-attachment-id="57878" data-permalink="https://gatoencerrado.news/pddh-y-felix-ulloa/" data-orig-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/PDDH-y-Felix-Ulloa-scaled.jpg?fit=2560%2C2153&amp;ssl=1" data-orig-size="2560,2153" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PDDH y Felix Ulloa" data-image-description data-image-caption="&lt;p&gt;Félix Ulloa, vicepresidente de El Salvador, junto a Apolonio Tobar, procurador de Derechos Humanos, en el inicio del proceso de divulgación, análisis y debate ciudadano del proyecto de propuesta de reformas constitucionales en El Salvador. Fotografía / PDDH&lt;/p&gt;
" data-medium-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/PDDH-y-Felix-Ulloa-scaled.jpg?fit=300%2C252&amp;ssl=1" data-large-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/PDDH-y-Felix-Ulloa-scaled.jpg?fit=1024%2C861&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/PDDH-y-Felix-Ulloa-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/PDDH-y-Felix-Ulloa-scaled.jpg?resize=300%2C252&amp;ssl=1 300w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/PDDH-y-Felix-Ulloa-scaled.jpg?resize=1024%2C861&amp;ssl=1 1024w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/PDDH-y-Felix-Ulloa-scaled.jpg?resize=768%2C646&amp;ssl=1 768w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/PDDH-y-Felix-Ulloa-scaled.jpg?resize=1536%2C1292&amp;ssl=1 1536w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/PDDH-y-Felix-Ulloa-scaled.jpg?resize=2048%2C1722&amp;ssl=1 2048w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/PDDH-y-Felix-Ulloa-scaled.jpg?w=2400&amp;ssl=1 2400w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/PDDH-y-Felix-Ulloa-scaled.jpg?fit=2560%2C2153&amp;ssl=1&amp;is-pending-load=1"></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://gatoencerrado.news/2022/07/08/ulloa-siempre-en-una-guerra-habra-victimas-inocentes/" >
				Ulloa: &#8220;Siempre en una guerra habrá víctimas inocentes&#8221;			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			julio 8, 2022		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-57833 post type-post status-publish format-standard has-post-thumbnail category-regimen-de-excepcion tag-muertes-en-centros-penales tag-nayib-bukele tag-privados-de-libertad-fallecidos tag-regimen-de-excepcion">
				<a class="elementor-post__thumbnail__link" href="https://gatoencerrado.news/2022/07/07/cientos-de-personas-despidieron-a-adrian-hernandez-fallecido-en-centro-penal/" >
			<div class="elementor-post__thumbnail"><img width="1024" height="683" src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/Entierro-de-Adrian-en-Usulutan-1.jpg?fit=1024%2C683&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt data-attachment-id="57829" data-permalink="https://gatoencerrado.news/entierro-de-adrian-en-usulutan-1/" data-orig-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/Entierro-de-Adrian-en-Usulutan-1.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Entierro de Adrián en Usulután (1)" data-image-description data-image-caption="&lt;p&gt;Cientos de personas acompañaron a la familia de Adrián Solórzano, quien fue detenido durante el régimen de excepción y falleció en un penal por asfixia. Fotografía / Emerson Flores. &lt;/p&gt;
" data-medium-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/Entierro-de-Adrian-en-Usulutan-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/Entierro-de-Adrian-en-Usulutan-1.jpg?fit=1024%2C683&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/Entierro-de-Adrian-en-Usulutan-1.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/Entierro-de-Adrian-en-Usulutan-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/Entierro-de-Adrian-en-Usulutan-1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/Entierro-de-Adrian-en-Usulutan-1.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/Entierro-de-Adrian-en-Usulutan-1.jpg?fit=1024%2C683&amp;ssl=1&amp;is-pending-load=1"></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://gatoencerrado.news/2022/07/07/cientos-de-personas-despidieron-a-adrian-hernandez-fallecido-en-centro-penal/" >
				Cientos de personas despidieron a Adrián Hernández, fallecido en centro penal			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			julio 7, 2022		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-57787 post type-post status-publish format-standard has-post-thumbnail category-regimen-de-excepcion tag-derechos-humanos tag-muertes-en-centros-penales tag-nayib-bukele tag-privados-de-libertad-fallecidos tag-regimen-de-excepcion">
				<a class="elementor-post__thumbnail__link" href="https://gatoencerrado.news/2022/07/06/continuan-las-muertes-de-privados-de-libertad-durante-regimen/" >
			<div class="elementor-post__thumbnail"><img width="1600" height="1068" src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Fachada-de-centro-penitenciario-Mariona-2.jpeg?fit=1600%2C1068&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt data-attachment-id="57789" data-permalink="https://gatoencerrado.news/2022/07/06/continuan-las-muertes-de-privados-de-libertad-durante-regimen/fachada-de-centro-penitenciario-mariona-2/" data-orig-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Fachada-de-centro-penitenciario-Mariona-2.jpeg?fit=1600%2C1068&amp;ssl=1" data-orig-size="1600,1068" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fachada de centro penitenciario Mariona (2)" data-image-description data-image-caption="&lt;p&gt;Centro Penitenciario La Esperanza, conocido como Mariona. Fotografía / Emerson Flores. &lt;/p&gt;
" data-medium-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Fachada-de-centro-penitenciario-Mariona-2.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Fachada-de-centro-penitenciario-Mariona-2.jpeg?fit=1024%2C684&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Fachada-de-centro-penitenciario-Mariona-2.jpeg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Fachada-de-centro-penitenciario-Mariona-2.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Fachada-de-centro-penitenciario-Mariona-2.jpeg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Fachada-de-centro-penitenciario-Mariona-2.jpeg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Fachada-de-centro-penitenciario-Mariona-2.jpeg?resize=1536%2C1025&amp;ssl=1 1536w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Fachada-de-centro-penitenciario-Mariona-2.jpeg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Fachada-de-centro-penitenciario-Mariona-2.jpeg?fit=1600%2C1068&amp;ssl=1&amp;is-pending-load=1"></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://gatoencerrado.news/2022/07/06/continuan-las-muertes-de-privados-de-libertad-durante-regimen/" >
				Continúan las muertes de privados de libertad durante régimen			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			julio 6, 2022		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-57747 post type-post status-publish format-standard has-post-thumbnail category-regimen-de-excepcion category-regimen-excepcion tag-iml tag-medicina-legal tag-militarizacion tag-nayib-bukele tag-regimen-de-excepcion tag-sinejus">
				<a class="elementor-post__thumbnail__link" href="https://gatoencerrado.news/2022/07/05/denuncian-presencia-de-militares-en-salas-de-autopsia-de-medicina-legal/" >
			<div class="elementor-post__thumbnail"><img width="1196" height="612" src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Denuncia-SINEJUS-5-e1657143015956.jpg?fit=1196%2C612&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt data-attachment-id="57748" data-permalink="https://gatoencerrado.news/2022/07/05/denuncian-presencia-de-militares-en-salas-de-autopsia-de-medicina-legal/denuncia-sinejus-5/" data-orig-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Denuncia-SINEJUS-5-e1657143015956.jpg?fit=1196%2C612&amp;ssl=1" data-orig-size="1196,612" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Denuncia SINEJUS 5" data-image-description data-image-caption="&lt;p&gt;Militares al interior de sedes de Medicina Legal. Fotografía / Cortesía. &lt;/p&gt;
" data-medium-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Denuncia-SINEJUS-5-e1657143015956.jpg?fit=300%2C154&amp;ssl=1" data-large-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Denuncia-SINEJUS-5-e1657143015956.jpg?fit=1024%2C524&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Denuncia-SINEJUS-5-e1657143015956.jpg?w=1196&amp;ssl=1 1196w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Denuncia-SINEJUS-5-e1657143015956.jpg?resize=300%2C154&amp;ssl=1 300w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Denuncia-SINEJUS-5-e1657143015956.jpg?resize=1024%2C524&amp;ssl=1 1024w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Denuncia-SINEJUS-5-e1657143015956.jpg?resize=768%2C393&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1196px) 100vw, 1196px" data-lazy-src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Denuncia-SINEJUS-5-e1657143015956.jpg?fit=1196%2C612&amp;ssl=1&amp;is-pending-load=1"></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://gatoencerrado.news/2022/07/05/denuncian-presencia-de-militares-en-salas-de-autopsia-de-medicina-legal/" >
				Denuncian presencia de militares en salas de autopsia de Medicina Legal			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			julio 5, 2022		</span>
				</div>
				</div>
				</article>
				</div>


		
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-55d10cd4" data-id="55d10cd4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3d20cca0 elementor-widget elementor-widget-author-box" data-id="3d20cca0" data-element_type="widget" data-widget_type="author-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-author-box">
			
			<div class="elementor-author-box__text">
									<div >
						<h1 class="elementor-author-box__name">
							Por Gloria Olivares						</h1>
					</div>
				
				
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5cb1feb5 elementor-drop-cap-yes elementor-drop-cap-view-stacked elementor-widget elementor-widget-text-editor" data-id="5cb1feb5" data-element_type="widget" data-settings="{&quot;drop_cap&quot;:&quot;yes&quot;}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><span style="font-weight: 400;">Habitantes de seis comunidades del municipio de Tecoluca, en San Vicente, se pronunciaron contra la construcción del centro penitenciario, ubicado en el cantón El Perical, debido a los daños que está causando en </span><span style="font-weight: 400;">los mantos acuíferos, de los cuales se abastecen para el consumo humano y para los cultivos.</span></p><p><span style="font-weight: 400;">Los residentes de las zonas aledañas, quienes se han articulado en un comité contra la construcción de la cárcel, </span><span style="font-weight: 400;">aseguraron que desde junio, luego de empezar la construcción del penal, el agua al menos tres ríos cambió de color, presentó consistencia grasosa y olor a diésel.</span></p><p><span style="font-weight: 400;">Según el ministro de Obras Públicas, Romeo Herrera, este centro penal tendrá capacidad para 20 mil privados de libertad, se construirán 8 pabellones, cada uno tendrá la capacidad para 2,500 personas. Para ello, el funcionario explicó que se han comprado 236 manzanas de terreno.  </span></p><p><span style="font-weight: 400;">El pasado 4 de abril, en el noveno día del régimen de excepción, el presidente Bukele ordenó la construcción de la nueva cárcel, pero fue hasta el 21 de junio que se reveló la ubicación.</span></p><p><span style="font-weight: 400;">En estas comunidades, la mayoría de las personas se dedican a la agricultura y varios</span><span style="font-weight: 400;"> alquilaban parcelas en ese lugar para cultivar granos básicos.  </span>“No es apoyo a los agricultores, no es inversión para generar empleo, no es mejora de la infraestructura productiva”, denunciaron. </p><p><span style="font-weight: 400;">Según los representantes de este comité, la tierra donde se construye el penal era de uso agrícola y se producían 15, 000 quintales de maíz y 4,500 quintales de frijol. </span></p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-d4ab2e4 elementor-widget elementor-widget-html" data-id="d4ab2e4" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<blockquote class="twitter-tweet"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Justici%C3%B3metro?src=hash&amp;ref_src=twsrc%5Etfw">#Justiciómetro</a>| Al menos 6 comunidades de San Vicente se pronunciaron contra la construcción del penal anunciado por el presidente <a href="https://twitter.com/nayibbukele?ref_src=twsrc%5Etfw">@nayibbukele</a>. Según los afectados, este mega proyecto ocasionará graves impactos ambientales. <br><br>📹 <a href="https://twitter.com/G_OlivaresC?ref_src=twsrc%5Etfw">@G_OlivaresC</a> <a href="https://t.co/PjaOBLDPVv">pic.twitter.com/PjaOBLDPVv</a></p>&mdash; Revista GatoEncerrado (@GatoEncerradoSV) <a href="https://twitter.com/GatoEncerradoSV/status/1546291972817690626?ref_src=twsrc%5Etfw">July 11, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>		</div>
				</div>
				<div class="elementor-element elementor-element-8311b77 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="8311b77" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-760293e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="760293e" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[]}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5379bca0" data-id="5379bca0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-46bb0af1 elementor-widget elementor-widget-image" data-id="46bb0af1" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="1080" height="217" src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/regimen-mobile.png?fit=1080%2C217&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt data-attachment-id="51886" data-permalink="https://gatoencerrado.news/portada-2/regimen-mobile/" data-orig-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/regimen-mobile.png?fit=1080%2C217&amp;ssl=1" data-orig-size="1080,217" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="regimen mobile" data-image-description data-image-caption data-medium-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/regimen-mobile.png?fit=300%2C60&amp;ssl=1" data-large-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/regimen-mobile.png?fit=1024%2C206&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/regimen-mobile.png?w=1080&amp;ssl=1 1080w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/regimen-mobile.png?resize=300%2C60&amp;ssl=1 300w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/regimen-mobile.png?resize=1024%2C206&amp;ssl=1 1024w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/regimen-mobile.png?resize=768%2C154&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1080px) 100vw, 1080px" data-lazy-src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/regimen-mobile.png?fit=1080%2C217&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6850e69e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6850e69e" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[]}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1ed87de4" data-id="1ed87de4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-676f7021 elementor-widget elementor-widget-spacer" data-id="676f7021" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
									</div>
			</div>
					</div>
		</span>				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer">

                            				<div id="cb-widgets" class="cb-footer-x cb-footer-e wrap clearfix cb-site-padding">

                                                            <div class="cb-one cb-column clearfix">
                                    <div id="elementor-library-2" class="cb-footer-widget clearfix widget_elementor-library">		<div data-elementor-type="section" data-elementor-id="11121" class="elementor elementor-11121">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-27132ef2 elementor-section-height-min-height elementor-section-full_width elementor-section-height-default elementor-section-items-middle" data-id="27132ef2" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;5692862&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-7dcf9c5" data-id="7dcf9c5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-909ddff elementor-widget elementor-widget-text-editor" data-id="909ddff" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><span style="color: #ffffff;">Revista GatoEncerrado es una marca registrada. Asociación GatoEncerrado Media. AGEMEDIA 2020. Colonia Yumuri, calle Mayari, local #1. Escríbenos a info@gatoencerrado.news</span></p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-8be5a2b" data-id="8be5a2b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-56b888b elementor-widget elementor-widget-heading" data-id="56b888b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">GatoEncerrado es apoyado por:</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-12ed38b elementor-hidden-phone elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="12ed38b" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="1603" height="198" src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/CREDITOS-COOPERACION-GATOENCERRADO-2020.jpg?fit=1603%2C198&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="15542" data-permalink="https://gatoencerrado.news/?attachment_id=15542" data-orig-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/CREDITOS-COOPERACION-GATOENCERRADO-2020.jpg?fit=1603%2C198&amp;ssl=1" data-orig-size="1603,198" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CREDITOS-COOPERACION-GATOENCERRADO-2020" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/CREDITOS-COOPERACION-GATOENCERRADO-2020.jpg?fit=300%2C37&amp;ssl=1" data-large-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/CREDITOS-COOPERACION-GATOENCERRADO-2020.jpg?fit=1024%2C126&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/CREDITOS-COOPERACION-GATOENCERRADO-2020.jpg?w=1603&amp;ssl=1 1603w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/CREDITOS-COOPERACION-GATOENCERRADO-2020.jpg?resize=300%2C37&amp;ssl=1 300w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/CREDITOS-COOPERACION-GATOENCERRADO-2020.jpg?resize=1024%2C126&amp;ssl=1 1024w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/CREDITOS-COOPERACION-GATOENCERRADO-2020.jpg?resize=768%2C95&amp;ssl=1 768w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/CREDITOS-COOPERACION-GATOENCERRADO-2020.jpg?resize=1536%2C190&amp;ssl=1 1536w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/CREDITOS-COOPERACION-GATOENCERRADO-2020.jpg?resize=600%2C74&amp;ssl=1 600w" data-lazy-sizes="(max-width: 1603px) 100vw, 1603px" data-lazy-src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/CREDITOS-COOPERACION-GATOENCERRADO-2020.jpg?fit=1603%2C198&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-af56b3b elementor-hidden-desktop elementor-widget elementor-widget-image" data-id="af56b3b" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="500" height="1024" src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/BANNER-COOPERANTES-CELULAR-GE2020.jpg?fit=500%2C1024&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="15541" data-permalink="https://gatoencerrado.news/?attachment_id=15541" data-orig-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/BANNER-COOPERANTES-CELULAR-GE2020.jpg?fit=500%2C1024&amp;ssl=1" data-orig-size="500,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BANNER-COOPERANTES-CELULAR-GE2020" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/BANNER-COOPERANTES-CELULAR-GE2020.jpg?fit=146%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/BANNER-COOPERANTES-CELULAR-GE2020.jpg?fit=500%2C1024&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/BANNER-COOPERANTES-CELULAR-GE2020.jpg?w=500&amp;ssl=1 500w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/BANNER-COOPERANTES-CELULAR-GE2020.jpg?resize=146%2C300&amp;ssl=1 146w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/BANNER-COOPERANTES-CELULAR-GE2020.jpg?fit=500%2C1024&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
		</div>                                </div>
                                                                                                                
                        </div>

                    
                     
                        <div class="cb-under-footer clearfix">
                            <div id="cb-social-media-widget-3" class="cb-footer-widget clearfix cb-widget-social-media clearfix"><div class="cb-social-media-icons "></div></div>                        </div>


                    
                    
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="74ad03f24a" /><input type="hidden" name="_wp_http_referer" value="/2022/07/10/comunidades-rechazan-la-construccion-del-centro-penal-en-tecoluca-san-vicente/" />		<script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<div id="jet-popup-57769" class="jet-popup jet-popup--front-mode jet-popup--hide-state jet-popup--animation-fade" data-settings="{&quot;id&quot;:57769,&quot;jet-popup-id&quot;:&quot;jet-popup-57769&quot;,&quot;type&quot;:&quot;default&quot;,&quot;animation&quot;:&quot;fade&quot;,&quot;open-trigger&quot;:&quot;page-load&quot;,&quot;page-load-delay&quot;:1,&quot;user-inactivity-time&quot;:3,&quot;scrolled-to&quot;:10,&quot;on-date&quot;:&quot;&quot;,&quot;on-time-start&quot;:&quot;&quot;,&quot;on-time-end&quot;:&quot;&quot;,&quot;custom-selector&quot;:&quot;.custom&quot;,&quot;prevent-scrolling&quot;:false,&quot;show-once&quot;:true,&quot;show-again-delay&quot;:1800000,&quot;use-ajax&quot;:false,&quot;force-ajax&quot;:false,&quot;close-on-overlay-click&quot;:true}">
	<div class="jet-popup__inner">
		<div class="jet-popup__overlay"></div>		<div class="jet-popup__container">
			<div class="jet-popup__container-inner">
				<div class="jet-popup__container-overlay"></div>
				<div class="jet-popup__container-content">		<div data-elementor-type="jet-popup" data-elementor-id="57769" class="elementor elementor-57769">
						<div class="elementor-inner">
				<div class="elementor-section-wrap">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-5d5d634 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5d5d634" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[]}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-0356b4e" data-id="0356b4e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-48ffe82 elementor-widget elementor-widget-image" data-id="48ffe82" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://youtu.be/wTh6ke-mSkA" target="_blank">
							<img width="1080" height="1080" src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Banner-Sitio-web-lempa.jpg?fit=1080%2C1080&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="57907" data-permalink="https://gatoencerrado.news/jet-popup/classic/banner-sitio-web-lempa/" data-orig-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Banner-Sitio-web-lempa.jpg?fit=1080%2C1080&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner Sitio web lempa" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Banner-Sitio-web-lempa.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Banner-Sitio-web-lempa.jpg?fit=1024%2C1024&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Banner-Sitio-web-lempa.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Banner-Sitio-web-lempa.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Banner-Sitio-web-lempa.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Banner-Sitio-web-lempa.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Banner-Sitio-web-lempa.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Banner-Sitio-web-lempa.jpg?resize=125%2C125&amp;ssl=1 125w" data-lazy-sizes="(max-width: 1080px) 100vw, 1080px" data-lazy-src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/07/Banner-Sitio-web-lempa.jpg?fit=1080%2C1080&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
									</div>
			</div>
					</div>
		</div>
			</div>
			<div class="jet-popup__close-button"><i class="fa fa-times" aria-hidden="true"></i></div>		</div>
	</div>
</div>
					<script type="text/x-template" id="jet-advanced-reviews-comment-template"><div
	class="jet-reviews-advanced__review-comment"
	:class="commentClass"
>
	<div
		class="jet-reviews-comment-user-avatar"
		v-html="commentData.author.avatar"
        v-if="$root.options.commentAuthorAvatarVisible"
	></div>
	<div class="jet-reviews-comment-container">
		<div class="jet-reviews-comment-user-details">
			<div class="jet-reviews-comment-user-name"><span>{{ commentData.author.name }}</span><time class="jet-reviews-published-date" :datetime="commentData.date.raw" :title="commentData.date.raw"><span>{{ commentData.date.human_diff }}</span></time></div>
			<div
				class="jet-reviews-user-data__verifications"
				v-if="authorVerificationData"
			>
				<div
					class="jet-reviews-user-data__verification"
					:class="[ item.slug ]"
					v-for="(item, index) in authorVerificationData"
				>
					<span class="verification-icon" v-html="item.icon" v-if="item.icon"></span>
					<span class="verification-label" v-html="item.message"></span>
				</div>

			</div>
		</div>
		<p class="jet-reviews-comment-content" v-html="commentData.content"></p>
		<div
			class="jet-reviews-comment-actions"
			v-if="formControlsVisible"
		>
			<div
				class="jet-reviews-button jet-reviews-button--primary"
				tabindex="0"
				@click="showReplyForm"
				@keyup.enter="showReplyForm"
			>
				<span class="jet-reviews-button__icon" v-if="replyIcon" v-html="replyIcon"></span>
				<span class="jet-reviews-button__text">{{ $root.options.labels.replyButton }}</span>
			</div>
		</div>

		<div
			class="jet-reviews-comment-reply-form"
			:class="{ 'jet-progress-state': replySubmiting }"
			v-if="replyFormVisible"
		>
			<html-textarea
				class="jet-reviews-input jet-reviews-input--textarea"
				:data-placeholder="$root.options.labels.replyPlaceholder"
				v-model="replyText"
				ref="commentText"
			></html-textarea>
			<html-textarea
				class="jet-reviews-input"
				:is-valid="isValidAuthorName"
				:placeholder="$root.options.labels.authorNamePlaceholder"
				:not-valid-label="$root.options.labels.notValidFieldMessage"
				v-model="replyAuthorName"
				v-if="$root.guestNameFieldVisible"
			></html-textarea>
			<html-textarea
				class="jet-reviews-input"
				:is-valid="isValidAuthorEmail"
				:placeholder="$root.options.labels.authorMailPlaceholder"
				:not-valid-label="$root.options.labels.notValidFieldMessage"
				v-model="replyAuthorMail"
				v-if="$root.guestNameFieldVisible"
			></html-textarea>

			<div
				class="jet-reviews-comment-reply-controls"
			>
				<div
					class="jet-reviews-button jet-reviews-button--secondary"
					tabindex="0"
					@click="cancelNewReply"
					@keyup.enter="cancelNewReply"
				>
					<div class="jet-reviews-button__text">{{ $root.options.labels.cancelButtonLabel }}</div>
				</div>
				<div
					v-if="submitVisible"
					class="jet-reviews-button jet-reviews-button--primary"
					tabindex="0"
					@click="submitNewReply"
					@keyup.enter="submitNewReply"
				>
					<div class="jet-reviews-button__text">{{ $root.options.labels.submitReplyButton }}</div>
				</div>
			</div>

			<div
				v-if="responseMessage"
				class="jet-reviews-comment-reply-message"
			>
				<span>{{ responseMessage }}</span>
			</div>
		</div>

		<div
			v-if="0 !== commentsList.length"
			class="jet-reviews-comment-reply-list"
		>
			<jet-advanced-reviews-comment
				v-for="comment in commentsList"
				:key="comment.id"
				:comment-data="comment"
				:parent-id="+commentData.id"
				:parent-comments="commentData.children"
				:depth="1"
			>
			</jet-advanced-reviews-comment>
		</div>

	</div>

</div>
					</script>					<script type="text/x-template" id="jet-advanced-reviews-form-template"><div
	class="jet-reviews-advanced__new-review-form"
	:class="{ 'jet-progress-state': reviewSubmiting }"
>
	<div class="jet-new-review-control jet-new-review-content">
		<html-textarea
			class="jet-reviews-input jet-reviews-input--textarea"
			:is-valid="isValidReviewContent"
			:placeholder="$root.options.labels.reviewContentPlaceholder"
			:not-valid-label="$root.options.labels.notValidFieldMessage"
			ref="reviewContent"
			v-model="reviewContent"
		></html-textarea>
	</div>

	<div class="jet-new-review-control jet-new-review-title">
		<html-textarea
			class="jet-reviews-input"
			:is-valid="isValidReviewTitle"
			:placeholder="$root.options.labels.reviewTitlePlaceholder"
			:not-valid-label="$root.options.labels.notValidFieldMessage"
			v-model="reviewTitle"
		></html-textarea>
	</div>

	<div
		class="jet-new-review-control jet-new-review-author-name"
		v-if="$root.guestNameFieldVisible"
	>
		<html-textarea
			class="jet-reviews-input"
			:is-valid="isValidAuthorName"
			:placeholder="$root.options.labels.authorNamePlaceholder"
			:not-valid-label="$root.options.labels.notValidFieldMessage"
			v-model="reviewAuthorName"
		></html-textarea>
	</div>

	<div
		class="jet-new-review-control jet-new-review-author-mail"
		v-if="$root.guestMailFieldVisible"
	>
		<html-textarea
			class="jet-reviews-input"
			:is-valid="isValidAuthorEmail"
			:placeholder="$root.options.labels.authorMailPlaceholder"
			:not-valid-label="$root.options.labels.notValidFieldMessage"
			v-model="reviewAuthorMail"
		></html-textarea>
	</div>

	<div class="jet-new-review-fields">
		<div
			class="jet-new-review-field"
			v-for="(field, index) in fields"
			:key="index"
		>
			<component
				:is="$root.options.ratingInputType"
				:max="field.field_max"
				:step="field.field_step"
				:label="field.field_label"
				v-model="field.field_value"
			></component>
		</div>
	</div>

	<div
		class="jet-new-review-controls"
	>
		<div
			class="jet-reviews-button jet-reviews-button--secondary"
			tabindex="0"
			@click="cancelSubmit"
			@keyup.enter="cancelSubmit"
		>
			<div class="jet-reviews-button__text">{{ $root.options.labels.cancelButtonLabel }}</div>
		</div>
		<div
			v-if="formControlsVisible"
			class="jet-reviews-button jet-reviews-button--primary"
			tabindex="0"
			@click="submitReview"
			@keyup.enter="submitReview"
		>
			<div class="jet-reviews-button__text">{{ $root.options.labels.submitReviewButton }}</div>
		</div>
	</div>

	<div
		class="jet-new-review-message"
		v-if="formMessageVisible"
	>
		<span>{{ messageText }}</span>
	</div>

</div>
					</script>					<script type="text/x-template" id="jet-advanced-reviews-item-template">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</script>					<script type="text/x-template" id="jet-advanced-reviews-point-field-template"><div
	class="jet-reviews-field jet-reviews-points-field"
	:class="ratingClass"
>
	<div
		class="jet-reviews-field__label jet-reviews-field__label-before"
		v-if="!isBeforeEmpty"
	>
		<span>{{ before }}</span>
	</div>
	<div class="jet-reviews-field__rating">
		<div class="jet-reviews-points-field__adjuster"></div>
		<div class="jet-reviews-points-field__filled" :style="{ width: preparedRating + '%' }"></div>
		<div class="jet-reviews-points-field__empty" :style="{ width: ( 100 - preparedRating ) + '%' }"></div>
	</div>
	<div
		class="jet-reviews-field__label jet-reviews-field__label-after"
		v-if="!isAfterEmpty"
	>
		<span>{{ after }}</span>
	</div>
</div>
					</script>					<script type="text/x-template" id="jet-advanced-reviews-slider-input-template"><div
	class="jet-reviews-slider-input jet-reviews-range-input"
>
	<span
		class="jet-new-review-field-label"
		v-html="label"
	></span>
	<input
		tabindex="0"
		type="range"
		min="0"
		:step="step"
		:max="max"
		:value="value"
		@input="handleInput"
		@change="handleChange"
	>
	<span
		class="jet-new-review-field-value"
		v-html="valueLabel"
	></span>
</div>
					</script>					<script type="text/x-template" id="jet-advanced-reviews-star-field-template"><div
	class="jet-reviews-field jet-reviews-stars-field"
	:class="ratingClass"
>
	<div
		class="jet-reviews-field__label jet-reviews-field__label-before"
		v-if="!isBeforeEmpty"
	>
		<span>{{ before }}</span>
	</div>
	<div class="jet-reviews-field__rating">
		<div
			class="jet-reviews-stars jet-reviews-stars--adjuster"
			v-html="emptyIcons"
		></div>
		<div
			class="jet-reviews-stars jet-reviews-stars--filled"
			:style="{ width: preparedRating + '%' }"
			v-html="filledIcons"
		>
		</div>
		<div
			class="jet-reviews-stars jet-reviews-stars--empty"
			:style="{ width: ( 100 - preparedRating ) + '%' }"
			v-html="emptyIcons"
		>
		</div>
	</div>
	<div
		class="jet-reviews-field__label jet-reviews-field__label-after"
		v-if="!isAfterEmpty"
	>
		<span>{{ after }}</span>
	</div>
</div>
					</script>					<script type="text/x-template" id="jet-advanced-reviews-stars-input-template"><div
	class="jet-reviews-stars-input"
>
	<span
		class="jet-new-review-field-label"
		v-html="label"
	></span>
	<div
		class="jet-reviews-field jet-reviews-stars-field"
		:class="ratingClass"
	>
		<div
			class="jet-reviews-field__rating"
		>
			<div
				class="jet-reviews-stars jet-reviews-stars--adjuster"
				@mouseout="ratingMouseOut()"
			>
				<div
					class="jet-reviews-star"
					v-for="index in max"
					:key="index"
					v-html="emptyIcon"
					@click="ratingClick( index )"
					@mouseover="ratingMouseOver( index )"
				></div>
			</div>
			<div
				class="jet-reviews-stars jet-reviews-stars--filled"
				:style="{ width: preparedRating + '%' }"
				v-html="filledIcons"
			>
			</div>
			<div
				class="jet-reviews-stars jet-reviews-stars--empty"
				:style="{ width: ( 100 - preparedRating ) + '%' }"
				v-html="emptyIcons"
			>
			</div>
		</div>
	</div>
	<span
		class="jet-new-review-field-value"
		v-html="valueLabel"
	></span>
</div>
					</script>					<script type="text/x-template" id="jet-reviews-widget-pagination-template"><div
	:class="classesList"
>
	<div :class="[baseClass + '__items']">
		<div
			:class="prevClasses"
			v-html="prevIcon"
			@click="prev"
		>
		</div>
		<div :class="firstPageClasses" @click="changePage(1)"><span>1</span></div>
		<div v-if="currentPage > 5" :class="[baseClass + '__item', baseClass + '__item--jump-prev']" @click="fastPrev"><span>...</span></div>
		<div v-if="currentPage === 5" :class="[baseClass + '__item']" @click="changePage(currentPage - 3)"><span>{{ currentPage - 3 }}</span></div>
		<div v-if="currentPage - 2 > 1" :class="[baseClass + '__item']" @click="changePage(currentPage - 2)"><span>{{ currentPage - 2 }}</span></div>
		<div v-if="currentPage - 1 > 1" :class="[baseClass + '__item']" @click="changePage(currentPage - 1)"><span>{{ currentPage - 1 }}</span></div>
		<div v-if="currentPage != 1 && currentPage != allPages" :class="[baseClass + '__item',baseClass + '__item--active']"><span>{{ currentPage }}</span></div>
		<div v-if="currentPage + 1 < allPages" :class="[baseClass + '__item']" @click="changePage(currentPage + 1)"><span>{{ currentPage + 1 }}</span></div>
		<div v-if="currentPage + 2 < allPages" :class="[baseClass + '__item']" @click="changePage(currentPage + 2)"><span>{{ currentPage + 2 }}</span></div>
		<div v-if="allPages - currentPage === 4" :class="[baseClass + '__item']" @click="changePage(currentPage + 3)"><span>{{ currentPage + 3 }}</span></div>
		<div v-if="allPages - currentPage >= 5" :class="[baseClass + '__item', baseClass + '__item--jump-next']" @click="fastNext"><span>...</span></div>
		<div v-if="allPages > 1" :class="lastPageClasses" @click="changePage(allPages)"><span>{{ allPages }}</span></div>
		<div
			:class="nextClasses"
			v-html="nextIcon"
			@click="next"
		>
		</div>
	</div>
</div>
					</script><div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script><link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-11121-css'  href='https://gatoencerrado.news/wp-content/uploads/elementor/css/post-11121.css?ver=1657147573' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-57769-css'  href='https://gatoencerrado.news/wp-content/uploads/elementor/css/post-57769.css?ver=1657554277' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.1.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.2.2' id='cb-cookie-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='cb-js-ext-js-extra'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.2.2' id='cb-js-ext-js'></script>
<script type='text/javascript' id='cb-js-js-extra'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/gatoencerrado.news\/wp-admin\/admin-ajax.php","cbPostID":"57905","cbFsClass":"cb-embed-fs","cbSlider":["800",true,"4000",true],"cbALlNonce":"57026297a6","cbPlURL":"https:\/\/gatoencerrado.news\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.2.2' id='cb-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.2' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.7' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.7' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/gatoencerrado.news\/wp-admin\/admin-ajax.php","nonce":"aa7ee78bf2","urls":{"assets":"https:\/\/gatoencerrado.news\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/gatoencerrado.news\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/gatoencerrado.news\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.2' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.6.7' id='share-link-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Port\u00e1til","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.7","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/gatoencerrado.news\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":57905,"title":"Comunidades%20rechazan%20la%20construcci%C3%B3n%20del%20centro%20penal%20en%20Tecoluca%2C%20San%20Vicente","excerpt":"L\u00edderes de seis comunidades denunciaron la contaminaci\u00f3n de r\u00edos que est\u00e1 provocando la construcci\u00f3n del centro penal en el cant\u00f3n El Perical.","featuredImage":false}};
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.7' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.7.2' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' id='jet-blocks-js-extra'>
/* <![CDATA[ */
var JetHamburgerPanelSettings = {"ajaxurl":"https:\/\/gatoencerrado.news\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/gatoencerrado.news\/wp-json\/jet-blocks-api\/v1\/elementor-template","devMode":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jet-blocks/assets/js/jet-blocks.min.js?ver=1.3.2' id='jet-blocks-js'></script>
<script type='text/javascript' id='jet-elements-js-extra'>
/* <![CDATA[ */
var jetElements = {"ajaxUrl":"https:\/\/gatoencerrado.news\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/gatoencerrado.news\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.6.6' id='jet-elements-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jet-elements/assets/js/lib/anime-js/anime.min.js?ver=2.2.0' id='jet-anime-js-js'></script>
<script type='text/javascript' id='jet-popup-frontend-js-extra'>
/* <![CDATA[ */
var jetPopupData = {"elements_data":{"sections":[],"columns":[],"widgets":[]},"version":"1.5.6","ajax_url":"https:\/\/gatoencerrado.news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jet-popup/assets/js/jet-popup-frontend.js?ver=1.5.6' id='jet-popup-frontend-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-05 17:19:20+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://gatoencerrado.news/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "fb0eb742f9" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://gatoencerrado.news/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jet-reviews/assets/js/lib/vue.min.js?ver=2.6.11' id='jet-vue-js'></script>
<script type='text/javascript' id='jet-reviews-frontend-js-extra'>
/* <![CDATA[ */
var jetReviewPublicConfig = {"version":"2.2.7","ajax_url":"https:\/\/gatoencerrado.news\/wp-admin\/admin-ajax.php","current_url":"https:\/\/gatoencerrado.news\/2022\/07\/10\/comunidades-rechazan-la-construccion-del-centro-penal-en-tecoluca-san-vicente","getPublicReviewsRoute":"\/jet-reviews-api\/v1\/get-public-reviews-list","submitReviewCommentRoute":"\/jet-reviews-api\/v1\/submit-review-comment","submitReviewRoute":"\/jet-reviews-api\/v1\/submit-review","likeReviewRoute":"\/jet-reviews-api\/v1\/update-review-approval","reviewTypeData":{"id":"1","name":"Default","slug":"default","description":"","source":"default","fields":[{"label":"Rating","step":1,"max":5}],"meta_data":""},"labels":{"alreadyReviewed":"*Already reviewed","notApprove":"*Your review must be approved by the moderator","notValidField":"*This field is required or not valid","captchaValidationFailed":"*Captcha validation failed"},"recaptchaConfig":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jet-reviews/assets/js/jet-reviews-frontend.js?ver=2.2.7' id='jet-reviews-frontend-js'></script>
<script type='text/javascript' id='jet-tabs-frontend-js-extra'>
/* <![CDATA[ */
var JetTabsSettings = {"ajaxurl":"https:\/\/gatoencerrado.news\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/gatoencerrado.news\/wp-json\/jet-tabs-api\/v1\/elementor-template","devMode":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jet-tabs/assets/js/jet-tabs-frontend.min.js?ver=2.1.17' id='jet-tabs-frontend-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jet-tricks/assets/js/lib/tippy/popperjs.js?ver=2.5.2' id='jet-tricks-popperjs-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jet-tricks/assets/js/lib/tippy/tippy-bundle.js?ver=6.3.1' id='jet-tricks-tippy-bundle-js'></script>
<script type='text/javascript' id='jet-tricks-frontend-js-extra'>
/* <![CDATA[ */
var JetTricksSettings = {"elements_data":{"sections":{"74ebcbc":{"view_more":false,"particles":"false","particles_json":null},"6a03115e":{"view_more":false,"particles":"false","particles_json":null},"30aaa23":{"view_more":false,"particles":"false","particles_json":null},"760293e":{"view_more":false,"particles":"false","particles_json":null},"6850e69e":{"view_more":false,"particles":"false","particles_json":null},"27132ef2":{"view_more":false,"particles":"false","particles_json":null},"5d5d634":{"view_more":false,"particles":"false","particles_json":null}},"columns":[],"widgets":{"26e7822c":[],"6340886b":[],"5574353d":[],"30be8d3":[],"d46724b":[],"56d62c58":[],"10a66b2d":[],"807317d":[],"3d20cca0":[],"5cb1feb5":[],"d4ab2e4":[],"8311b77":[],"46bb0af1":[],"676f7021":[],"909ddff":[],"56b888b":[],"12ed38b":[],"af56b3b":[],"48ffe82":[]}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jet-tricks/assets/js/jet-tricks-frontend.js?ver=1.4.1' id='jet-tricks-frontend-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.6.7' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.7.2' id='e-sticky-js'></script>
<script type='text/javascript' id='jet-blog-js-extra'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/gatoencerrado.news\/2022\/07\/10\/comunidades-rechazan-la-construccion-del-centro-penal-en-tecoluca-san-vicente\/?nocache=1657572400&jet_blog_ajax=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.3.0' id='jet-blog-js'></script>
<script src='https://stats.wp.com/e-202228.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1.1',blog:'142923296',post:'57905',tz:'0',srv:'gatoencerrado.news'} ]);
	_stq.push([ 'clickTrackerInit', '142923296', '57905' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->