<!DOCTYPE html>
<!--[if lt IE 7]><html lang="es-MX" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es-MX" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es-MX" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://gatoencerrado.news/xmlrpc.php">

		
		<!-- head extras -->
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.11 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Dejan en libertad a estudiante de agronomía de la UES capturado en Soyapango</title>
	<meta name="description" content="La madre de José Andrés García confirmó a GatoEncerrado que el estudiante fue puesto en libertad este viernes por la noche." />
	<link rel="canonical" href="https://gatoencerrado.news/2022/12/10/dejan-en-libertad-a-estudiante-agronomia-de-ues/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dejan en libertad a estudiante de agronomía de la UES capturado en Soyapango" />
	<meta property="og:description" content="La madre de José Andrés García confirmó a GatoEncerrado que el estudiante fue puesto en libertad este viernes por la noche." />
	<meta property="og:url" content="https://gatoencerrado.news/2022/12/10/dejan-en-libertad-a-estudiante-agronomia-de-ues/" />
	<meta property="og:site_name" content="GatoEncerrado" />
	<meta property="article:publisher" content="https://www.facebook.com/GatoEncerradoSV" />
	<meta property="article:published_time" content="2022-12-10T17:13:20+00:00" />
	<meta property="article:modified_time" content="2022-12-10T21:53:33+00:00" />
	<meta property="og:image" content="https://gatoencerrado.news/wp-content/uploads/2022/12/Archivo_000-10-e1670709080233.png" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="728" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Melissa Paises" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@GatoEncerradoSV" />
	<meta name="twitter:site" content="@GatoEncerradoSV" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Melissa Paises" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="4 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="GatoEncerrado &raquo; Feed" href="https://gatoencerrado.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="GatoEncerrado &raquo; RSS de los comentarios" href="https://gatoencerrado.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GatoEncerrado &raquo; Dejan en libertad a estudiante de agronomía de la UES capturado en Soyapango RSS de los comentarios" href="https://gatoencerrado.news/2022/12/10/dejan-en-libertad-a-estudiante-agronomia-de-ues/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gatoencerrado.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cx-google-fonts-jet_menu_options-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300&#038;subset=latin&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-menu-public-styles-css' href='https://gatoencerrado.news/wp-content/plugins/jet-menu/assets/public/css/public.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-popup-frontend-css' href='https://gatoencerrado.news/wp-content/plugins/jet-popup/assets/css/jet-popup-frontend.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='jet-reviews-frontend-css' href='https://gatoencerrado.news/wp-content/plugins/jet-reviews/assets/css/jet-reviews.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-theme-core-frontend-styles-css' href='https://gatoencerrado.news/wp-content/plugins/jet-theme-core/assets/css/frontend.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blocks-css' href='https://gatoencerrado.news/wp-content/uploads/elementor/css/custom-jet-blocks.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css' href='https://gatoencerrado.news/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css' href='https://gatoencerrado.news/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://gatoencerrado.news/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://gatoencerrado.news/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-35305-css' href='https://gatoencerrado.news/wp-content/uploads/elementor/css/post-35305.css?ver=1670509516' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://gatoencerrado.news/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css' href='https://gatoencerrado.news/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-tabs-frontend-css' href='https://gatoencerrado.news/wp-content/plugins/jet-tabs/assets/css/jet-tabs-frontend.css?ver=2.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='jet-tricks-frontend-css' href='https://gatoencerrado.news/wp-content/plugins/jet-tricks/assets/css/jet-tricks-frontend.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css' href='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css' href='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-63036-css' href='https://gatoencerrado.news/wp-content/uploads/elementor/css/post-63036.css?ver=1670691864' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-37709-css' href='https://gatoencerrado.news/wp-content/uploads/elementor/css/post-37709.css?ver=1670509530' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-chosen-css' href='https://gatoencerrado.news/wp-content/plugins/jet-search/assets/lib/chosen/chosen.min.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='jet-search-css' href='https://gatoencerrado.news/wp-content/plugins/jet-search/assets/css/jet-search.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css' href='https://gatoencerrado.news/wp-content/themes/15zine/library/css/style.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css' href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=3.2.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css' href='https://gatoencerrado.news/wp-content/themes/15zine/library/css/ie.css?ver=3.2.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.6/css/jetpack.css' type='text/css' media='all' />
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/imagesloaded.min.js' id='imagesLoaded-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.9.0' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2' id='cb-modernizr-js'></script>
<link rel="https://api.w.org/" href="https://gatoencerrado.news/wp-json/" /><link rel="alternate" type="application/json" href="https://gatoencerrado.news/wp-json/wp/v2/posts/63036" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gatoencerrado.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gatoencerrado.news/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://wp.me/p9FGSs-goI' />
<link rel="alternate" type="application/json+oembed" href="https://gatoencerrado.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgatoencerrado.news%2F2022%2F12%2F10%2Fdejan-en-libertad-a-estudiante-agronomia-de-ues%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gatoencerrado.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgatoencerrado.news%2F2022%2F12%2F10%2Fdejan-en-libertad-a-estudiante-agronomia-de-ues%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.89.0" />	<style>img#wpstats{display:none}</style>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63741222-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-63741222-1');
</script>
<style type="text/css">.title, .component-content h2 {
    text-transform: none;
}  #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 200px; } #cb-nav-bar .cb-main-nav #cb-nav-logo { visibility: visible; filter: progid:DXImageTransform.Microsoft.Alpha(enabled=false); opacity: 1; -moz-transform: translate3d(0, 0, 0); -ms-transform: translate3d(0, 0, 0); -webkit-transform: translate3d(0,0,0); transform: translate3d(0, 0, 0); margin: 0 20px 0 12px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #357ebf; } .cb-entry-content a {color:#1e73be; } .cb-entry-content a:hover {color:#1e73be; } .cb-entry-content a:active {color:#1e73be; } .cb-entry-content a:visited {color:#1e73be; } .cb-entry-content a:focus {color:#1e73be; }.cb-review-box .cb-bar .cb-overlay span { background: #357ebf; }.cb-review-box i { color: #357ebf; }.cb-review-box .cb-bar .cb-overlay span { background: #000000; }.cb-review-box i { color: #000000; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }body { color:#000000; }body { font-size: 16px; }@media only screen and (min-width: 1020px){ body { font-size: 16px; }}.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #000000; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Montserrat', sans-serif; }</style>
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2567055821207193&amp;host=ca-host-pub-2644536267352236" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<style></style><link rel="icon" href="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2017/08/cropped-Perfil_00-e1593664123910.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2017/08/cropped-Perfil_00-e1593664123910.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2017/08/cropped-Perfil_00-e1593664123910.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2017/08/cropped-Perfil_00-e1593664123910.png?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://gatoencerrado.news/?custom-css=023c8a940a" />		<!-- end head extras -->

	<link rel="stylesheet" type="text/css" href="/articleads.css"></head>

	<body class="post-template post-template-elementor_header_footer single single-post postid-63036 single-format-standard custom-background  cb-sticky-mm cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on  cb-tm-dark cb-body-light cb-menu-dark cb-mm-dark cb-footer-dark   cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-center  cb-fis-b-full-background cb-fis-big-block cb-fis-big-border  cb-fis-tl-overlay  cb-h-logo-off jet-mega-menu-location elementor-default elementor-template-full-width elementor-kit-35305 elementor-page elementor-page-63036 elementor-page-37709">

		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header ">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
								                <div id="mob-logo" class="cb-top-logo">
                    <a href="https://gatoencerrado.news">
                        <img src="https://gatoencerrado.news/wp-content/uploads/2017/08/208x50_Blanco.png" alt=" logo" data-at2x="https://gatoencerrado.news/wp-content/uploads/2017/08/419x102_Blanco.png">
                    </a>
                </div>
            							</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-5828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5828"><a href="https://gatoencerrado.news/quienes-somos/">Acerca de GE</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Search" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Search</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/@gatoencerradosv"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/GatoEncerradoSV"  target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.instagram.com/GatoEncerradoSV"  target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.youtube.com/channel/UC_sBgp8_N4CgrQ2XZ4ZchGg"  target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
						<div class="cb-mob-social">				            <a href="http://www.twitter.com/@gatoencerradosv" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				        				            <a href="http://www.facebook.com/gatoencerradosv" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				        				            <a href="http://www.instagram.com/GatoEncerradoSv" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				        </div>				    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20393"><a href="https://gatoencerrado.news/seccion-ojo-con-mi-ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-20613"><a href="https://gatoencerrado.news/seccion-politica-y-transparencia1/">Nacionales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36635"><a href="https://gatoencerrado.news/seccion-politica-y-transparencia1/">Política</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20701"><a href="https://gatoencerrado.news/genero1/">Género</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20710"><a href="https://gatoencerrado.news/justiciometro1/">Justiciómetro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20737"><a href="https://gatoencerrado.news/ojodegato1/">OjoDeGato</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36633"><a href="https://gatoencerrado.news/2021/05/25/seccion-de-opinion-un-espacio-para-la-libre-expresion/">Opinión</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
				
				<div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://gatoencerrado.news/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix ">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-20393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20393"><a href="https://gatoencerrado.news/seccion-ojo-con-mi-ambiente/">Ambiente</a></li>
<li id="menu-item-20613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-20613"><a href="https://gatoencerrado.news/seccion-politica-y-transparencia1/">Nacionales</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-36635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36635"><a href="https://gatoencerrado.news/seccion-politica-y-transparencia1/" data-cb-c="20492" class="cb-c-l">Política</a></li>
	<li id="menu-item-20701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20701"><a href="https://gatoencerrado.news/genero1/" data-cb-c="20696" class="cb-c-l">Género</a></li>
	<li id="menu-item-20710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20710"><a href="https://gatoencerrado.news/justiciometro1/" data-cb-c="20702" class="cb-c-l">Justiciómetro</a></li>
</ul></div></li>
<li id="menu-item-20737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20737"><a href="https://gatoencerrado.news/ojodegato1/">OjoDeGato</a></li>
<li id="menu-item-36633" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36633"><a href="https://gatoencerrado.news/2021/05/25/seccion-de-opinion-un-espacio-para-la-libre-expresion/">Opinión</a></li>
<li id="menu-item-trending" class="cb-trending"><a href="#" id="cb-trend-menu-item" class="cb-trending-item"><i class="fa fa-bolt"></i> LoMásLeído</a><div class="cb-menu-drop cb-mega-menu  cb-bg cb-big-menu"><div id="cb-trending-block" class="cb-mega-trending cb-mega-posts cb-pre-load clearfix"><div class="cb-upper-title"><h2><i class="fa fa-bolt"></i> LoMásLeído</h2><span class="cb-see-all"><a href="#" data-cb-r="cb-1" class="cb-selected cb-trending-op">Now</a><a href="#" data-cb-r="cb-2" class="cb-trending-op">Week</a><a href="#" data-cb-r="cb-3" class="cb-trending-op">Month</a></span></div><ul id="cb-trend-data" class="clearfix"> <li class="cb-article-1 clearfix"><div class="cb-mask"><a href="https://gatoencerrado.news/2022/12/10/dejan-en-libertad-a-estudiante-agronomia-de-ues/"><img width="360" height="240" src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/12/Archivo_000-10-e1670709080233.png?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/12/Archivo_000-10-e1670709080233.png?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/12/Archivo_000-10-e1670709080233.png?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/12/Archivo_000-10-e1670709080233.png?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="63038" data-permalink="https://gatoencerrado.news/2022/12/10/dejan-en-libertad-a-estudiante-agronomia-de-ues/archivo_000-10/" data-orig-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/12/Archivo_000-10-e1670709080233.png?fit=1200%2C728&amp;ssl=1" data-orig-size="1200,728" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Madre de José Andrés" data-image-description="" data-image-caption="&lt;p&gt;María Griselda Arteaga, madre de José Andrés, acompañó la manifestación afuera de las instalaciones de la UES.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/12/Archivo_000-10-e1670709080233.png?fit=300%2C182&amp;ssl=1" data-large-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/12/Archivo_000-10-e1670709080233.png?fit=1024%2C621&amp;ssl=1" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://gatoencerrado.news/2022/12/10/dejan-en-libertad-a-estudiante-agronomia-de-ues/">Dejan en libertad a estudiante de agronomía de la UES capturado en Soyapango</a></h2></div><span class="cb-countdown">1</span><a href="https://gatoencerrado.news/2022/12/10/dejan-en-libertad-a-estudiante-agronomia-de-ues/" class="cb-link-overlay"></a></li> <li class="cb-article-2 clearfix"><div class="cb-mask"><a href="https://gatoencerrado.news/2022/12/08/los-derechos-humanos-no-son-exclusivos-de-cierto-grupo-de-la-sociedad/"><img width="360" height="240" src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/12/5ED335B2-9F45-444B-BA94-3C158E9B336C_1_105_c-e1670543627818.jpeg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/12/5ED335B2-9F45-444B-BA94-3C158E9B336C_1_105_c-e1670543627818.jpeg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/12/5ED335B2-9F45-444B-BA94-3C158E9B336C_1_105_c-e1670543627818.jpeg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="63000" data-permalink="https://gatoencerrado.news/2022/12/08/los-derechos-humanos-no-son-exclusivos-de-cierto-grupo-de-la-sociedad/5ed335b2-9f45-444b-ba94-3c158e9b336c_1_105_c/" data-orig-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/12/5ED335B2-9F45-444B-BA94-3C158E9B336C_1_105_c-e1670543627818.jpeg?fit=1024%2C611&amp;ssl=1" data-orig-size="1024,611" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 13 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1668679843&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;9&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Glenda Ayala" data-image-description="" data-image-caption="&lt;p&gt;Foto/Ezequiel Barrera&lt;/p&gt;
" data-medium-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/12/5ED335B2-9F45-444B-BA94-3C158E9B336C_1_105_c-e1670543627818.jpeg?fit=300%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/12/5ED335B2-9F45-444B-BA94-3C158E9B336C_1_105_c-e1670543627818.jpeg?fit=1024%2C611&amp;ssl=1" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://gatoencerrado.news/2022/12/08/los-derechos-humanos-no-son-exclusivos-de-cierto-grupo-de-la-sociedad/">&#8220;Los derechos humanos no son exclusivos de cierto grupo de la sociedad&#8221;</a></h2></div><span class="cb-countdown">2</span><a href="https://gatoencerrado.news/2022/12/08/los-derechos-humanos-no-son-exclusivos-de-cierto-grupo-de-la-sociedad/" class="cb-link-overlay"></a></li> <li class="cb-article-3 clearfix"><div class="cb-mask"><a href="https://gatoencerrado.news/2022/12/06/el-huracan-closa-arrecia-contra-los-habitantes-de-la-isla-tasajera/"><img width="360" height="240" src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/12/DSC00652-scaled.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/12/DSC00652-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/12/DSC00652-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/12/DSC00652-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/12/DSC00652-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/12/DSC00652-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/12/DSC00652-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/12/DSC00652-scaled.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/12/DSC00652-scaled.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="62830" data-permalink="https://gatoencerrado.news/2022/12/06/el-huracan-closa-arrecia-contra-los-habitantes-de-la-isla-tasajera/dsc00652/" data-orig-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/12/DSC00652-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7M2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1670252323&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;30&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tasajera desalojo" data-image-description="" data-image-caption="&lt;p&gt;Foto/Ezequiel Barrera&lt;/p&gt;
" data-medium-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/12/DSC00652-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/12/DSC00652-scaled.jpg?fit=1024%2C683&amp;ssl=1" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://gatoencerrado.news/2022/12/06/el-huracan-closa-arrecia-contra-los-habitantes-de-la-isla-tasajera/">El huracán Closa arrecia contra los habitantes de la Isla Tasajera</a></h2></div><span class="cb-countdown">3</span><a href="https://gatoencerrado.news/2022/12/06/el-huracan-closa-arrecia-contra-los-habitantes-de-la-isla-tasajera/" class="cb-link-overlay"></a></li></ul></div></div></li><li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 0px"><a href="https://gatoencerrado.news"><img src="https://gatoencerrado.news/wp-content/uploads/2017/08/208x50_Blanco.png" alt="site logo" data-at2x="https://gatoencerrado.news/wp-content/uploads/2017/08/419x102_Blanco.png" ></a></li></ul>		                </div>
	 				</nav>
 				<span class="cb-itemprop" itemprop="reviewBody">		<div data-elementor-type="wp-post" data-elementor-id="63036" class="elementor elementor-63036">
						<div class="elementor-inner">
				<div class="elementor-section-wrap">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-6892e99a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6892e99a" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;992868c&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-cb9441c" data-id="cb9441c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5b0c5e9d elementor-widget elementor-widget-heading" data-id="5b0c5e9d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Bitácora del régimen </h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4fde3809 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4fde3809" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;c128d54&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-250cdbbf" data-id="250cdbbf" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-695c0f0 elementor-widget elementor-widget-post-info" data-id="695c0f0" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-621db4e" itemprop="datePublished">
						<a href="https://gatoencerrado.news/2022/12/10/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										diciembre 10, 2022					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-68fd535d elementor-widget elementor-widget-heading" data-id="68fd535d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Dejan en libertad a estudiante de agronomía de la UES capturado en Soyapango</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-11f47955 elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="11f47955" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
									<figure class="wp-caption">
										<img data-attachment-id="63038" data-permalink="https://gatoencerrado.news/2022/12/10/dejan-en-libertad-a-estudiante-agronomia-de-ues/archivo_000-10/" data-orig-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/12/Archivo_000-10-e1670709080233.png?fit=1200%2C728&amp;ssl=1" data-orig-size="1200,728" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Madre de José Andrés" data-image-description data-image-caption="&lt;p&gt;María Griselda Arteaga, madre de José Andrés, acompañó la manifestación afuera de las instalaciones de la UES.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/12/Archivo_000-10-e1670709080233.png?fit=300%2C182&amp;ssl=1" data-large-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/12/Archivo_000-10-e1670709080233.png?fit=1024%2C621&amp;ssl=1" decoding="async" width="1200" height="728" src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/12/Archivo_000-10-e1670709080233.png?fit=1200%2C728&amp;ssl=1" class="attachment-full size-full wp-image-63038 jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/12/Archivo_000-10-e1670709080233.png?w=1200&amp;ssl=1 1200w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/12/Archivo_000-10-e1670709080233.png?resize=300%2C182&amp;ssl=1 300w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/12/Archivo_000-10-e1670709080233.png?resize=1024%2C621&amp;ssl=1 1024w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/12/Archivo_000-10-e1670709080233.png?resize=768%2C466&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/12/Archivo_000-10-e1670709080233.png?fit=1200%2C728&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">											<figcaption class="widget-image-caption wp-caption-text">María Griselda Arteaga, madre de José Andrés, acompañó la manifestación afuera de las instalaciones de la UES.</figcaption>
										</figure>
								</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-7bf35fd7 elementor-share-buttons--view-icon elementor-share-buttons--skin-minimal elementor-share-buttons--shape-circle elementor-share-buttons--align-center elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="7bf35fd7" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div
							class="elementor-share-btn elementor-share-btn_facebook"
							role="button"
							tabindex="0"
							aria-label="Compartir en facebook"
						>
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div
							class="elementor-share-btn elementor-share-btn_twitter"
							role="button"
							tabindex="0"
							aria-label="Compartir en twitter"
						>
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div
							class="elementor-share-btn elementor-share-btn_whatsapp"
							role="button"
							tabindex="0"
							aria-label="Compartir en whatsapp"
						>
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-9d2a881 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9d2a881" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;bbce7d4&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-206e126e" data-id="206e126e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7c87442d elementor-widget elementor-widget-heading" data-id="7c87442d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Más notas del régimen</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-6339226d elementor-grid-1 elementor-posts--thumbnail-left elementor-grid-tablet-1 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="6339226d" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-61825 post type-post status-publish format-standard has-post-thumbnail category-regimen-de-excepcion tag-cristosal tag-derechos-humanos tag-gobierno-de-el-salvador tag-regimen-de-excepcion">
				<a class="elementor-post__thumbnail__link" href="https://gatoencerrado.news/2022/10/20/pandillas-causaron-69-8-del-desplazamiento-forzado-en-lo-que-va-del-2022/" >
			<div class="elementor-post__thumbnail"><img data-attachment-id="14259" data-permalink="https://gatoencerrado.news/whatsapp-image-2020-01-20-at-2-27-17-pm/" data-orig-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/11/WhatsApp-Image-2020-01-20-at-2.27.17-PM.jpeg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Caravana Migrante 9" data-image-description data-image-caption="&lt;p&gt;Muchas madres viajaron con sus hijos. Dijeron a GatoEncerrado que hay más posibilidades de progresar fuera del país.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/11/WhatsApp-Image-2020-01-20-at-2.27.17-PM.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/11/WhatsApp-Image-2020-01-20-at-2.27.17-PM.jpeg?fit=1024%2C682&amp;ssl=1" decoding="async" width="1280" height="853" src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/11/WhatsApp-Image-2020-01-20-at-2.27.17-PM.jpeg?fit=1280%2C853&amp;ssl=1" class="attachment-full size-full wp-image-14259 jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/11/WhatsApp-Image-2020-01-20-at-2.27.17-PM.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/11/WhatsApp-Image-2020-01-20-at-2.27.17-PM.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/11/WhatsApp-Image-2020-01-20-at-2.27.17-PM.jpeg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/11/WhatsApp-Image-2020-01-20-at-2.27.17-PM.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/11/WhatsApp-Image-2020-01-20-at-2.27.17-PM.jpeg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/11/WhatsApp-Image-2020-01-20-at-2.27.17-PM.jpeg?resize=600%2C400&amp;ssl=1 600w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/11/WhatsApp-Image-2020-01-20-at-2.27.17-PM.jpeg?fit=1280%2C853&amp;ssl=1&amp;is-pending-load=1" srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/11/WhatsApp-Image-2020-01-20-at-2.27.17-PM.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/11/WhatsApp-Image-2020-01-20-at-2.27.17-PM.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/11/WhatsApp-Image-2020-01-20-at-2.27.17-PM.jpeg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/11/WhatsApp-Image-2020-01-20-at-2.27.17-PM.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/11/WhatsApp-Image-2020-01-20-at-2.27.17-PM.jpeg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/11/WhatsApp-Image-2020-01-20-at-2.27.17-PM.jpeg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 1200px) 100vw, 1200px"></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://gatoencerrado.news/2022/10/20/pandillas-causaron-69-8-del-desplazamiento-forzado-en-lo-que-va-del-2022/" >
				Pandillas causaron 69.8 % de los casos de desplazamiento forzado atendidos hasta la fecha			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			octubre 20, 2022		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-61578 post type-post status-publish format-standard has-post-thumbnail category-regimen-de-excepcion tag-derechos-humanos tag-detenciones-arbitrarias tag-detenciones-durante-el-regimen-de-excepcion tag-gobierno-de-el-salvador tag-regimen-de-excepcion">
				<a class="elementor-post__thumbnail__link" href="https://gatoencerrado.news/2022/10/11/familia-denuncia-captura-de-empleado-de-la-alcaldia-de-panchimalco-y-de-su-hermano/" >
			<div class="elementor-post__thumbnail"><img data-attachment-id="61676" data-permalink="https://gatoencerrado.news/juan-carlos-benito/" data-orig-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/09/Juan-Carlos-Benito-scaled.jpg?fit=2560%2C2047&amp;ssl=1" data-orig-size="2560,2047" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone SE (2nd generation)&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1664354752&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Juan Carlos Benito" data-image-description data-image-caption="&lt;p&gt;Juan Carlos Benito fue simpatizante de Nuevas Ideas desde el inicio. Apoyó en la campaña presidencial y para la municipal. &lt;/p&gt;
" data-medium-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/09/Juan-Carlos-Benito-scaled.jpg?fit=300%2C240&amp;ssl=1" data-large-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/09/Juan-Carlos-Benito-scaled.jpg?fit=1024%2C819&amp;ssl=1" decoding="async" width="2560" height="2047" src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/09/Juan-Carlos-Benito-scaled.jpg?fit=2560%2C2047&amp;ssl=1" class="attachment-full size-full wp-image-61676 jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/09/Juan-Carlos-Benito-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/09/Juan-Carlos-Benito-scaled.jpg?resize=300%2C240&amp;ssl=1 300w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/09/Juan-Carlos-Benito-scaled.jpg?resize=1024%2C819&amp;ssl=1 1024w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/09/Juan-Carlos-Benito-scaled.jpg?resize=768%2C614&amp;ssl=1 768w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/09/Juan-Carlos-Benito-scaled.jpg?resize=1536%2C1228&amp;ssl=1 1536w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/09/Juan-Carlos-Benito-scaled.jpg?resize=2048%2C1637&amp;ssl=1 2048w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/09/Juan-Carlos-Benito-scaled.jpg?w=2400&amp;ssl=1 2400w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/09/Juan-Carlos-Benito-scaled.jpg?fit=2560%2C2047&amp;ssl=1&amp;is-pending-load=1" srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/09/Juan-Carlos-Benito-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/09/Juan-Carlos-Benito-scaled.jpg?resize=300%2C240&amp;ssl=1 300w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/09/Juan-Carlos-Benito-scaled.jpg?resize=1024%2C819&amp;ssl=1 1024w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/09/Juan-Carlos-Benito-scaled.jpg?resize=768%2C614&amp;ssl=1 768w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/09/Juan-Carlos-Benito-scaled.jpg?resize=1536%2C1228&amp;ssl=1 1536w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/09/Juan-Carlos-Benito-scaled.jpg?resize=2048%2C1637&amp;ssl=1 2048w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/09/Juan-Carlos-Benito-scaled.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 1200px) 100vw, 1200px"></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://gatoencerrado.news/2022/10/11/familia-denuncia-captura-de-empleado-de-la-alcaldia-de-panchimalco-y-de-su-hermano/" >
				Familia denuncia captura de empleado de la alcaldía de Panchimalco y de su hermano			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			octubre 11, 2022		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-61515 post type-post status-publish format-standard has-post-thumbnail category-regimen-de-excepcion tag-derechos-humanos tag-detenciones-arbitrarias tag-detenciones-durante-el-regimen-de-excepcion tag-regimen-de-excepcion">
				<a class="elementor-post__thumbnail__link" href="https://gatoencerrado.news/2022/10/10/familias-rotas-por-el-regimen-siete-miembros-de-una-familia-de-agricultores-siguen-detenidos/" >
			<div class="elementor-post__thumbnail"><img data-attachment-id="61519" data-permalink="https://gatoencerrado.news/jose-alfonso-y-su-nieta-observan-el-cafe-que-sacaron-en-la-finca/" data-orig-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/09/Jose-Alfonso-y-su-nieta-observan-el-cafe-que-sacaron-en-la-finca.jpeg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="José Alfonso y su nieta observan el café que sacaron en la finca" data-image-description data-image-caption="&lt;p&gt;José Alfonso, de 66 años, y su nieta, de tres años, observan el café que sacaron en la finca de la que él estaba encargado. Fotografía / Cortesía. &lt;/p&gt;
" data-medium-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/09/Jose-Alfonso-y-su-nieta-observan-el-cafe-que-sacaron-en-la-finca.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/09/Jose-Alfonso-y-su-nieta-observan-el-cafe-que-sacaron-en-la-finca.jpeg?fit=1024%2C768&amp;ssl=1" decoding="async" width="1280" height="960" src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/09/Jose-Alfonso-y-su-nieta-observan-el-cafe-que-sacaron-en-la-finca.jpeg?fit=1280%2C960&amp;ssl=1" class="attachment-full size-full wp-image-61519 jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/09/Jose-Alfonso-y-su-nieta-observan-el-cafe-que-sacaron-en-la-finca.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/09/Jose-Alfonso-y-su-nieta-observan-el-cafe-que-sacaron-en-la-finca.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/09/Jose-Alfonso-y-su-nieta-observan-el-cafe-que-sacaron-en-la-finca.jpeg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/09/Jose-Alfonso-y-su-nieta-observan-el-cafe-que-sacaron-en-la-finca.jpeg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/09/Jose-Alfonso-y-su-nieta-observan-el-cafe-que-sacaron-en-la-finca.jpeg?fit=1280%2C960&amp;ssl=1&amp;is-pending-load=1" srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/09/Jose-Alfonso-y-su-nieta-observan-el-cafe-que-sacaron-en-la-finca.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/09/Jose-Alfonso-y-su-nieta-observan-el-cafe-que-sacaron-en-la-finca.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/09/Jose-Alfonso-y-su-nieta-observan-el-cafe-que-sacaron-en-la-finca.jpeg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/09/Jose-Alfonso-y-su-nieta-observan-el-cafe-que-sacaron-en-la-finca.jpeg?resize=768%2C576&amp;ssl=1 768w" sizes="(max-width: 1200px) 100vw, 1200px"></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://gatoencerrado.news/2022/10/10/familias-rotas-por-el-regimen-siete-miembros-de-una-familia-de-agricultores-siguen-detenidos/" >
				Familias rotas por el régimen: Siete miembros de una familia de agricultores siguen detenidos			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			octubre 10, 2022		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-61528 post type-post status-publish format-standard has-post-thumbnail category-regimen-de-excepcion tag-feminicidio-de-maestra tag-maestra-asesinada-san-sebastian-salitrillo tag-pnc tag-policia-asesina-a-maestra tag-san-sebastian-salitrillo">
				<a class="elementor-post__thumbnail__link" href="https://gatoencerrado.news/2022/10/09/capturan-a-policia-por-el-feminicidio-de-su-pareja-en-san-sebastian-salitrillo/" >
			<div class="elementor-post__thumbnail"><img data-attachment-id="61530" data-permalink="https://gatoencerrado.news/2022/10/09/capturan-a-policia-por-el-feminicidio-de-su-pareja-en-san-sebastian-salitrillo/img_6587/" data-orig-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/10/IMG_6587-e1665412875105.jpg?fit=900%2C745&amp;ssl=1" data-orig-size="900,745" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="La PNC capturó a José Mario Medina" data-image-description="&lt;p&gt;La PNC capturó a José Mario Medina.&lt;/p&gt;
" data-image-caption="&lt;p&gt;La PNC capturó a José Mario Medina.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/10/IMG_6587-e1665412875105.jpg?fit=300%2C248&amp;ssl=1" data-large-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/10/IMG_6587-e1665412875105.jpg?fit=576%2C1024&amp;ssl=1" decoding="async" width="900" height="745" src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/10/IMG_6587-e1665412875105.jpg?fit=900%2C745&amp;ssl=1" class="attachment-full size-full wp-image-61530 jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/10/IMG_6587-e1665412875105.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/10/IMG_6587-e1665412875105.jpg?resize=300%2C248&amp;ssl=1 300w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/10/IMG_6587-e1665412875105.jpg?resize=768%2C636&amp;ssl=1 768w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/10/IMG_6587-e1665412875105.jpg?fit=900%2C745&amp;ssl=1&amp;is-pending-load=1" srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/10/IMG_6587-e1665412875105.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/10/IMG_6587-e1665412875105.jpg?resize=300%2C248&amp;ssl=1 300w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/10/IMG_6587-e1665412875105.jpg?resize=768%2C636&amp;ssl=1 768w" sizes="(max-width: 900px) 100vw, 900px"></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://gatoencerrado.news/2022/10/09/capturan-a-policia-por-el-feminicidio-de-su-pareja-en-san-sebastian-salitrillo/" >
				Capturan a policía por el feminicidio de su pareja en San Sebastián Salitrillo			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			octubre 9, 2022		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-61504 post type-post status-publish format-standard has-post-thumbnail category-justiciometro category-regimen-de-excepcion tag-derechos-humanos tag-estudiante-de-historia tag-feminicidio tag-feminicidio-el-salvador tag-gobierno-de-el-salvador tag-gustavo-villatorp tag-regimen-de-excepcion tag-regimen-de-excepcion-2 tag-ues">
				<a class="elementor-post__thumbnail__link" href="https://gatoencerrado.news/2022/10/08/denuncian-que-fiscalia-ha-sido-negligente-en-el-caso-de-esmeralda-mejia/" >
			<div class="elementor-post__thumbnail"><img data-attachment-id="61506" data-permalink="https://gatoencerrado.news/2022/10/08/denuncian-que-fiscalia-ha-sido-negligente-en-el-caso-de-esmeralda-mejia/esmeralda-mejia/" data-orig-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/10/Esmeralda-mejia-e1665326359616.jpeg?fit=820%2C451&amp;ssl=1" data-orig-size="820,451" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Esmeralda mejia" data-image-description data-image-caption data-medium-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/10/Esmeralda-mejia-e1665326359616.jpeg?fit=300%2C165&amp;ssl=1" data-large-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/10/Esmeralda-mejia-e1665326359616.jpeg?fit=820%2C451&amp;ssl=1" decoding="async" width="820" height="451" src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/10/Esmeralda-mejia-e1665326359616.jpeg?fit=820%2C451&amp;ssl=1" class="attachment-full size-full wp-image-61506 jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/10/Esmeralda-mejia-e1665326359616.jpeg?w=820&amp;ssl=1 820w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/10/Esmeralda-mejia-e1665326359616.jpeg?resize=300%2C165&amp;ssl=1 300w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/10/Esmeralda-mejia-e1665326359616.jpeg?resize=768%2C422&amp;ssl=1 768w" data-lazy-sizes="(max-width: 820px) 100vw, 820px" data-lazy-src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/10/Esmeralda-mejia-e1665326359616.jpeg?fit=820%2C451&amp;ssl=1&amp;is-pending-load=1" srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/10/Esmeralda-mejia-e1665326359616.jpeg?w=820&amp;ssl=1 820w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/10/Esmeralda-mejia-e1665326359616.jpeg?resize=300%2C165&amp;ssl=1 300w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/10/Esmeralda-mejia-e1665326359616.jpeg?resize=768%2C422&amp;ssl=1 768w" sizes="(max-width: 820px) 100vw, 820px"></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://gatoencerrado.news/2022/10/08/denuncian-que-fiscalia-ha-sido-negligente-en-el-caso-de-esmeralda-mejia/" >
				Denuncian que &#8220;Fiscalía ha sido negligente&#8221; en el caso de Esmeralda Mejía			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			octubre 8, 2022		</span>
				</div>
				</div>
				</article>
				</div>
		
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-2a37c2b3" data-id="2a37c2b3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c5294fa elementor-widget elementor-widget-author-box" data-id="c5294fa" data-element_type="widget" data-widget_type="author-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-author-box">
			
			<div class="elementor-author-box__text">
									<div >
						<h1 class="elementor-author-box__name">
							Por Melissa Países / Carlos Hernández						</h1>
					</div>
				
				
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-14165fc elementor-drop-cap-yes elementor-drop-cap-view-stacked elementor-widget elementor-widget-text-editor" data-id="14165fc" data-element_type="widget" data-settings="{&quot;drop_cap&quot;:&quot;yes&quot;}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<div dir="auto">
<p><span style="font-weight: 400;">José Andrés García Arteaga, un estudiante de cuarto año de Ingeniería Agronómica de la Universidad de El Salvador (UES), fue puesto en libertad la noche de este viernes 9 de diciembre, horas después de que su madre y compañeros de clase se manifestaran frente a la universidad para denunciar la captura arbitraria y exigir su libertad.</span></p>
<p><span style="font-weight: 400;">Ayer, casi a las 12 de la noche, María Griselda Arteaga de García confirmó a </span><b>GatoEncerrado</b><span style="font-weight: 400;"> que su hijo fue puesto en libertad y que ya se encontraba en su casa. “Yo tuve que trabajar en la noche, no he podido abrazar a mi hijo, hasta ahorita que voy a mi casa. No sabe cuántas veces lo voy a abrazar, cuántas veces lo voy a besar”, expresó la madre de José Andrés con mucha alegría.</span></p>
</div>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-2c07ad5d elementor-widget elementor-widget-html" data-id="2c07ad5d" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<blockquote class="twitter-tweet"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/CercoSoyapango?src=hash&amp;ref_src=twsrc%5Etfw">#CercoSoyapango</a> | Está mañana, estudiantes de la <a href="https://twitter.com/UESoficial?ref_src=twsrc%5Etfw">@UESoficial</a> se han concentrado en plaza Minerva para denunciar la captura arbitraria de Andrés Arteaga, un estudiante de cuarto año de Ingeniería Agronómica, ocurrida durante la implementación del cerco militar en Soyapango. <a href="https://t.co/pfXQDE8WOC">pic.twitter.com/pfXQDE8WOC</a></p>&mdash; Revista GatoEncerrado (@GatoEncerradoSV) <a href="https://twitter.com/GatoEncerradoSV/status/1601199881879973894?ref_src=twsrc%5Etfw">December 9, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>		</div>
				</div>
				<div class="elementor-element elementor-element-6f2c3030 elementor-widget elementor-widget-text-editor" data-id="6f2c3030" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><span style="font-weight: 400;">José Andrés, un joven de 25 años, fue capturado por la Policía Nacional Civil (PNC) el lunes 5 de diciembre en su casa, en un operativo “Casa Segura”, como parte del cerco militar y policial instalado en el municipio de Soyapando desde la madrugada del 3 de diciembre por el gobierno de Bukele. </span></p><p><span style="font-weight: 400;">Según relató su madre, los agentes llegaron a su casa, ubicada en la colonia Suyapa, alrededor de las 9 de la mañana, y sin ninguna orden judicial o de cateo le pidieron un recibo de energía eléctrica y luego le dijeron que iban a ingresar. En ese momento, su hijo se encontraba en su habitación en un examen parcial en línea.</span></p><p><span style="font-weight: 400;">“Tuve que subir a la segunda planta para poder agarrar el recibo y mi hijo estaba en su parcial; por lo que salió del cuarto con su computadora y les dijo a los agentes que estaba en el parcial, pero no les importó eso y se metieron al cuarto para revisarlo y le pidieron sus documentos”, expresó la madre del joven.</span></p><p><span style="font-weight: 400;">Después de una hora de registros y cuestionamientos, los policías le dijeron que se llevarían a su hijo. </span></p><p><span style="font-weight: 400;">Cuando preguntó las razones, uno de los policías le contestó con otra pregunta: “Si su jefa le da una orden de hacer 500 arreglos ¿usted qué hace? Yo los hago, le dije. Lo mismo estoy haciendo yo. Yo cumplo órdenes&#8221;. </span></p><p>Luego, el policía le aseguró que si su hijo &#8220;estaba limpio&#8221; se lo iban a regresar. Además, le pidió diez dólares para que alguno de los policías le compra comida.</p><p><b>&#8220;Perfil de colaborador&#8221;</b></p><p>Dos horas después, casi a las 12 del mediodía, regresaron con su hijo. Le dijeron que otro policía quería revisar el DUI de José Andrés. Cuando ella le entregó el documento, el policía lo señaló de tener un perfil de colaborador de pandillas.   &#8220;El señor agente desde que vio la foto de mi hijo dijo: ´este tiene perfil de colaborador´. ¿Cómo es posible que le diga eso sin una previa investigación?&#8221;, relató María Griselda.</p><p>Aunque José Andrés insistió en que ya había aclarado todo en la delegación, los policías lo esposaron y se lo llevaron nuevamente. </p><p>A los tres días, María Griselda acudió a la Procuraduría General de la República (PGR) donde le dijeron que su hijo era acusado de agrupaciones ilícitas.</p><p><span style="font-weight: 400;">La Facultad de Ciencias Agronómicas aseguró que José Andrés, quien además es</span><span style="color: var( --e-global-color-d88d5bb ); background-color: var( --e-global-color-eb12230 );"> directivo de la Asociación de Estudiantes de Ciencias Agronómicas (ASECAS),  es un estudiante con un récord académico destacado.</span><span style="color: var( --e-global-color-d88d5bb ); background-color: var( --e-global-color-eb12230 );"> </span><span style="color: var( --e-global-color-d88d5bb ); background-color: var( --e-global-color-eb12230 );"> Su madre cree que lo capturaron por tener un tatuaje en la pierna.</span></p><p>La Asamblea General Universitaria de El Salvador emitió un comunicado exigiendo la liberación de José Andrés. Además, expresaron preocupación porque no es el único caso de captura arbitraria contra la comunidad universitaria.</p><p> </p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-d15c9a5 elementor-widget elementor-widget-html" data-id="d15c9a5" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Pronunciamiento de la Asamblea General Universitario de la <a href="https://twitter.com/UESoficial?ref_src=twsrc%5Etfw">@UESoficial</a> ante la comunidad universitaria y la sociedad salvadoreña. <a href="https://t.co/L234h9Omjc">pic.twitter.com/L234h9Omjc</a></p>&mdash; Universidad de El Salvador - UES (@UESoficial) <a href="https://twitter.com/UESoficial/status/1601332346300829696?ref_src=twsrc%5Etfw">December 9, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>		</div>
				</div>
				<div class="elementor-element elementor-element-54543faa elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="54543faa" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-5819f9d2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5819f9d2" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[]}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7acc8646" data-id="7acc8646" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-654c69ad elementor-widget elementor-widget-image" data-id="654c69ad" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://gatoencerrado.news/2022/05/21/bitacora-del-regimen/">
							<img data-attachment-id="51886" data-permalink="https://gatoencerrado.news/portada-2/regimen-mobile/" data-orig-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/regimen-mobile.png?fit=1080%2C217&amp;ssl=1" data-orig-size="1080,217" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="regimen mobile" data-image-description data-image-caption data-medium-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/regimen-mobile.png?fit=300%2C60&amp;ssl=1" data-large-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/regimen-mobile.png?fit=1024%2C206&amp;ssl=1" decoding="async" width="1080" height="217" src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/regimen-mobile.png?fit=1080%2C217&amp;ssl=1" class="attachment-full size-full wp-image-51886 jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/regimen-mobile.png?w=1080&amp;ssl=1 1080w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/regimen-mobile.png?resize=300%2C60&amp;ssl=1 300w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/regimen-mobile.png?resize=1024%2C206&amp;ssl=1 1024w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/regimen-mobile.png?resize=768%2C154&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1080px) 100vw, 1080px" data-lazy-src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/regimen-mobile.png?fit=1080%2C217&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-45981e55 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="45981e55" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[]}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1d6dd43b" data-id="1d6dd43b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1a5cdb4 elementor-widget elementor-widget-spacer" data-id="1a5cdb4" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
									</div>
			</div>
					</div>
		</span>				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer">

                            				<div id="cb-widgets" class="cb-footer-x cb-footer-e wrap clearfix cb-site-padding">

                                                            <div class="cb-one cb-column clearfix">
                                    <div id="elementor-library-2" class="cb-footer-widget clearfix widget_elementor-library">		<div data-elementor-type="section" data-elementor-id="11121" class="elementor elementor-11121">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-27132ef2 elementor-section-height-min-height elementor-section-full_width elementor-section-height-default elementor-section-items-middle" data-id="27132ef2" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;5692862&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-7dcf9c5" data-id="7dcf9c5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-909ddff elementor-widget elementor-widget-text-editor" data-id="909ddff" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><span style="color: #ffffff;">Revista GatoEncerrado es una marca registrada. Asociación GatoEncerrado Media. AGEMEDIA 2020. Colonia Yumuri, calle Mayari, local #1. Escríbenos a info@gatoencerrado.news</span></p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-8be5a2b" data-id="8be5a2b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-56b888b elementor-widget elementor-widget-heading" data-id="56b888b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">GatoEncerrado es apoyado por:</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-12ed38b elementor-hidden-phone elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="12ed38b" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="1603" height="198" src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/CREDITOS-COOPERACION-GATOENCERRADO-2020.jpg?fit=1603%2C198&amp;ssl=1" class="attachment-full size-full wp-image-15542 jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="15542" data-permalink="https://gatoencerrado.news/?attachment_id=15542" data-orig-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/CREDITOS-COOPERACION-GATOENCERRADO-2020.jpg?fit=1603%2C198&amp;ssl=1" data-orig-size="1603,198" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CREDITOS-COOPERACION-GATOENCERRADO-2020" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/CREDITOS-COOPERACION-GATOENCERRADO-2020.jpg?fit=300%2C37&amp;ssl=1" data-large-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/CREDITOS-COOPERACION-GATOENCERRADO-2020.jpg?fit=1024%2C126&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/CREDITOS-COOPERACION-GATOENCERRADO-2020.jpg?w=1603&amp;ssl=1 1603w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/CREDITOS-COOPERACION-GATOENCERRADO-2020.jpg?resize=300%2C37&amp;ssl=1 300w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/CREDITOS-COOPERACION-GATOENCERRADO-2020.jpg?resize=1024%2C126&amp;ssl=1 1024w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/CREDITOS-COOPERACION-GATOENCERRADO-2020.jpg?resize=768%2C95&amp;ssl=1 768w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/CREDITOS-COOPERACION-GATOENCERRADO-2020.jpg?resize=1536%2C190&amp;ssl=1 1536w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/CREDITOS-COOPERACION-GATOENCERRADO-2020.jpg?resize=600%2C74&amp;ssl=1 600w" data-lazy-sizes="(max-width: 1603px) 100vw, 1603px" data-lazy-src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/CREDITOS-COOPERACION-GATOENCERRADO-2020.jpg?fit=1603%2C198&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-af56b3b elementor-hidden-desktop elementor-widget elementor-widget-image" data-id="af56b3b" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="500" height="1024" src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/BANNER-COOPERANTES-CELULAR-GE2020.jpg?fit=500%2C1024&amp;ssl=1" class="attachment-full size-full wp-image-15541 jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="15541" data-permalink="https://gatoencerrado.news/?attachment_id=15541" data-orig-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/BANNER-COOPERANTES-CELULAR-GE2020.jpg?fit=500%2C1024&amp;ssl=1" data-orig-size="500,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BANNER-COOPERANTES-CELULAR-GE2020" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/BANNER-COOPERANTES-CELULAR-GE2020.jpg?fit=146%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/BANNER-COOPERANTES-CELULAR-GE2020.jpg?fit=500%2C1024&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/BANNER-COOPERANTES-CELULAR-GE2020.jpg?w=500&amp;ssl=1 500w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/BANNER-COOPERANTES-CELULAR-GE2020.jpg?resize=146%2C300&amp;ssl=1 146w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/BANNER-COOPERANTES-CELULAR-GE2020.jpg?fit=500%2C1024&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
		</div>                                </div>
                                                                                                                
                        </div>

                    
                     
                        <div class="cb-under-footer clearfix">
                            <div id="cb-social-media-widget-3" class="cb-footer-widget clearfix cb-widget-social-media clearfix"><div class="cb-social-media-icons "></div></div>                        </div>


                    
                    
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="b37ed2d682" /><input type="hidden" name="_wp_http_referer" value="/2022/12/10/dejan-en-libertad-a-estudiante-agronomia-de-ues/" />		<script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
					<script type="text/x-template" id="mobile-menu-item-template"><li
	:id="'jet-mobile-menu-item-'+itemDataObject.itemId"
	:class="itemClasses"
>
	<div
		class="jet-mobile-menu__item-inner"
		tabindex="1"
		:aria-label="itemDataObject.name"
		v-on:click="itemSubHandler"
		v-on:keyup.enter="itemSubHandler"
	>
		<a
			:class="itemLinkClasses"
			:href="itemDataObject.url"
			:rel="itemDataObject.xfn"
			:title="itemDataObject.attrTitle"
			:target="itemDataObject.target"
		>
			<div class="jet-menu-item-wrapper">
				<div
					class="jet-menu-icon"
					v-if="isIconVisible"
					v-html="itemIconHtml"
				></div>
				<div class="jet-menu-name">
					<span
						class="jet-menu-label"
						v-html="itemDataObject.name"
					></span>
					<small
						class="jet-menu-desc"
						v-if="isDescVisible"
						v-html="itemDataObject.description"
					></small>
				</div>
				<div
					class="jet-menu-badge"
					v-if="isBadgeVisible"
				>
					<div class="jet-menu-badge__inner" v-html="itemDataObject.badgeContent"></div>
				</div>
			</div>
		</a>
		<span
			class="jet-dropdown-arrow"
			v-if="isSub && !templateLoadStatus"
			v-html="dropdownIconHtml"
			v-on:click="markerSubHandler"
		>
		</span>
		<div
			class="jet-mobile-menu__template-loader"
			v-if="templateLoadStatus"
		>
			<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
				<g>
					<linearGradient id="linear-gradient">
						<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
						<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
					</linearGradient>
				<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
				<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
				</g>
			</svg>
		</div>
	</div>

	<transition name="menu-container-expand-animation">
		<mobile-menu-list
			v-if="isDropdownLayout && subDropdownVisible"
			:depth="depth+1"
			:children-object="itemDataObject.children"
		></mobile-menu-list>
	</transition>

</li>
					</script>					<script type="text/x-template" id="mobile-menu-list-template"><div
	class="jet-mobile-menu__list"
	role="navigation"
>
	<ul class="jet-mobile-menu__items">
		<mobile-menu-item
			v-for="(item, index) in childrenObject"
			:key="item.id"
			:item-data-object="item"
			:depth="depth"
		></mobile-menu-item>
	</ul>
</div>
					</script>					<script type="text/x-template" id="mobile-menu-template"><div
	:class="instanceClass"
	v-on:keyup.esc="escapeKeyHandler"
>
	<div
		class="jet-mobile-menu__toggle"
		ref="toggle"
		tabindex="1"
		aria-label="Open/Close Menu"
		v-on:click="menuToggle"
		v-on:keyup.enter="menuToggle"
	>
		<div
			class="jet-mobile-menu__template-loader"
			v-if="toggleLoaderVisible"
		>
			<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
				<g>
					<linearGradient id="linear-gradient">
						<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
						<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
					</linearGradient>
				<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
				<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
				</g>
			</svg>
		</div>

		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="!menuOpen && !toggleLoaderVisible"
			v-html="toggleClosedIcon"
		></div>
		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="menuOpen && !toggleLoaderVisible"
			v-html="toggleOpenedIcon"
		></div>
		<span
			class="jet-mobile-menu__toggle-text"
			v-if="toggleText"
			v-html="toggleText"
		></span>

	</div>

	<transition name="cover-animation">
		<div
			class="jet-mobile-menu-cover"
			v-if="menuContainerVisible && coverVisible"
			v-on:click="closeMenu"
		></div>
	</transition>

	<transition :name="showAnimation">
		<div
			class="jet-mobile-menu__container"
			v-if="menuContainerVisible"
		>
			<div
				class="jet-mobile-menu__container-inner"
			>
				<div
					class="jet-mobile-menu__header-template"
					v-if="headerTemplateVisible"
				>
					<div
						class="jet-mobile-menu__header-template-content"
						ref="header-template-content"
						v-html="headerContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__controls"
				>
					<div
						class="jet-mobile-menu__breadcrumbs"
						v-if="isBreadcrumbs"
					>
						<div
							class="jet-mobile-menu__breadcrumb"
							v-for="(item, index) in breadcrumbsPathData"
							:key="index"
						>
							<div
								class="breadcrumb-label"
								v-on:click="breadcrumbHandle(index+1)"
								v-html="item"
							></div>
							<div
								class="breadcrumb-divider"
								v-html="breadcrumbIcon"
								v-if="(breadcrumbIcon && index !== breadcrumbsPathData.length-1)"
							></div>
						</div>
					</div>
					<div
						class="jet-mobile-menu__back"
						ref="back"
						tabindex="1"
						aria-label="Close Menu"
						v-if="!isBack && isClose"
						v-html="closeIcon"
						v-on:click="menuToggle"
						v-on:keyup.enter="menuToggle"
					></div>
					<div
						class="jet-mobile-menu__back"
						ref="back"
						tabindex="1"
						aria-label="Back to Prev Items"
						v-if="isBack"
						v-html="backIcon"
						v-on:click="goBack"
						v-on:keyup.enter="goBack"
					></div>
				</div>

				<div
					class="jet-mobile-menu__before-template"
					v-if="beforeTemplateVisible"
				>
					<div
						class="jet-mobile-menu__before-template-content"
						ref="before-template-content"
						v-html="beforeContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__body"
				>
					<transition :name="animation">
						<mobile-menu-list
							v-if="!templateVisible"
							:key="depth"
							:depth="depth"
							:children-object="itemsList"
						></mobile-menu-list>
						<div
							class="jet-mobile-menu__template"
							ref="template-content"
							v-if="templateVisible"
						>
							<div
								class="jet-mobile-menu__template-content"
								v-html="itemTemplateContent"
							></div>
						</div>
					</transition>
				</div>

				<div
					class="jet-mobile-menu__after-template"
					v-if="afterTemplateVisible"
				>
					<div
						class="jet-mobile-menu__after-template-content"
						ref="after-template-content"
						v-html="afterContent"
					></div>
				</div>

			</div>
		</div>
	</transition>
</div>
					</script>					<script type="text/x-template" id="jet-advanced-reviews-comment-template"><div
    :id="`jet-reviews-comment-item-${commentData.id}`"
	class="jet-reviews-advanced__review-comment"
	:class="commentClass"
>
	<div
		class="jet-reviews-comment-user-avatar"
		v-html="commentData.author.avatar"
        v-if="$root.options.commentAuthorAvatarVisible"
	></div>
	<div class="jet-reviews-comment-container">
		<div class="jet-reviews-comment-user-details">
			<div class="jet-reviews-comment-user-name"><span>{{ commentData.author.name }}</span><time class="jet-reviews-published-date" :datetime="commentData.date.raw" :title="commentData.date.raw"><span>{{ commentData.date.human_diff }}</span></time></div>
			<div
				class="jet-reviews-user-data__verifications"
				v-if="authorVerificationData"
			>
				<div
					class="jet-reviews-user-data__verification"
					:class="[ item.slug ]"
					v-for="(item, index) in authorVerificationData"
				>
					<span class="verification-icon" v-html="item.icon" v-if="item.icon"></span>
					<span class="verification-label" v-html="item.message"></span>
				</div>

			</div>
		</div>
		<p class="jet-reviews-comment-content" v-html="commentData.content"></p>
		<div
			class="jet-reviews-comment-actions"
			v-if="formControlsVisible"
		>
			<div
				class="jet-reviews-button jet-reviews-button--primary"
				tabindex="0"
				@click="showReplyForm"
				@keyup.enter="showReplyForm"
			>
				<span class="jet-reviews-button__icon" v-if="replyIcon" v-html="replyIcon"></span>
				<span class="jet-reviews-button__text">{{ $root.options.labels.replyButton }}</span>
			</div>
		</div>

		<div
			class="jet-reviews-comment-reply-form"
			:class="{ 'jet-progress-state': replySubmiting }"
			v-if="replyFormVisible"
		>
			<html-textarea
				class="jet-reviews-input jet-reviews-input--textarea"
				:data-placeholder="$root.options.labels.replyPlaceholder"
				v-model="replyText"
				ref="commentText"
			></html-textarea>
			<html-textarea
				class="jet-reviews-input"
				:is-valid="isValidAuthorName"
				:placeholder="$root.options.labels.authorNamePlaceholder"
				:not-valid-label="$root.options.labels.notValidFieldMessage"
				v-model="replyAuthorName"
				v-if="$root.guestNameFieldVisible"
			></html-textarea>
			<html-textarea
				class="jet-reviews-input"
				:is-valid="isValidAuthorEmail"
				:placeholder="$root.options.labels.authorMailPlaceholder"
				:not-valid-label="$root.options.labels.notValidFieldMessage"
				v-model="replyAuthorMail"
				v-if="$root.guestNameFieldVisible"
			></html-textarea>

			<div
				class="jet-reviews-comment-reply-controls"
			>
				<div
					class="jet-reviews-button jet-reviews-button--secondary"
					tabindex="0"
					@click="cancelNewReply"
					@keyup.enter="cancelNewReply"
				>
					<div class="jet-reviews-button__text">{{ $root.options.labels.cancelButtonLabel }}</div>
				</div>
				<div
					v-if="submitVisible"
					class="jet-reviews-button jet-reviews-button--primary"
					tabindex="0"
					@click="submitNewReply"
					@keyup.enter="submitNewReply"
				>
					<div class="jet-reviews-button__text">{{ $root.options.labels.submitReplyButton }}</div>
				</div>
			</div>

			<div
				v-if="responseMessage"
				class="jet-reviews-comment-reply-message"
			>
				<span>{{ responseMessage }}</span>
			</div>
		</div>

		<div
			v-if="0 !== commentsList.length"
			class="jet-reviews-comment-reply-list"
		>
			<jet-advanced-reviews-comment
				v-for="comment in commentsList"
				:key="comment.id"
				:comment-data="comment"
				:parent-id="+commentData.id"
				:parent-comments="commentData.children"
				:depth="1"
			>
			</jet-advanced-reviews-comment>
		</div>

	</div>

</div>
					</script>					<script type="text/x-template" id="jet-advanced-reviews-form-template"><div
	class="jet-reviews-advanced__new-review-form"
	:class="{ 'jet-progress-state': reviewSubmiting }"
>
	<div class="jet-new-review-control jet-new-review-content">
		<html-textarea
			class="jet-reviews-input jet-reviews-input--textarea"
			:is-valid="isValidReviewContent"
			:placeholder="$root.options.labels.reviewContentPlaceholder"
			:not-valid-label="$root.options.labels.notValidFieldMessage"
			ref="reviewContent"
			v-model="reviewContent"
		></html-textarea>
	</div>

	<div class="jet-new-review-control jet-new-review-title">
		<html-textarea
			class="jet-reviews-input"
			:is-valid="isValidReviewTitle"
			:placeholder="$root.options.labels.reviewTitlePlaceholder"
			:not-valid-label="$root.options.labels.notValidFieldMessage"
			v-model="reviewTitle"
		></html-textarea>
	</div>

	<div
		class="jet-new-review-control jet-new-review-author-name"
		v-if="$root.guestNameFieldVisible"
	>
		<html-textarea
			class="jet-reviews-input"
			:is-valid="isValidAuthorName"
			:placeholder="$root.options.labels.authorNamePlaceholder"
			:not-valid-label="$root.options.labels.notValidFieldMessage"
			v-model="reviewAuthorName"
		></html-textarea>
	</div>

	<div
		class="jet-new-review-control jet-new-review-author-mail"
		v-if="$root.guestMailFieldVisible"
	>
		<html-textarea
			class="jet-reviews-input"
			:is-valid="isValidAuthorEmail"
			:placeholder="$root.options.labels.authorMailPlaceholder"
			:not-valid-label="$root.options.labels.notValidFieldMessage"
			v-model="reviewAuthorMail"
		></html-textarea>
	</div>

	<div class="jet-new-review-fields">
		<div
			class="jet-new-review-field"
			v-for="(field, index) in fields"
			:key="index"
		>
			<component
				:is="$root.options.ratingInputType"
				:max="field.field_max"
				:step="field.field_step"
				:label="field.field_label"
				v-model="field.field_value"
			></component>
		</div>
	</div>

	<div
		class="jet-new-review-controls"
	>
		<div
			class="jet-reviews-button jet-reviews-button--secondary"
			tabindex="0"
			@click="cancelSubmit"
			@keyup.enter="cancelSubmit"
		>
			<div class="jet-reviews-button__text">{{ $root.options.labels.cancelButtonLabel }}</div>
		</div>
		<div
			v-if="formControlsVisible"
			class="jet-reviews-button jet-reviews-button--primary"
			tabindex="0"
			@click="submitReview"
			@keyup.enter="submitReview"
		>
			<div class="jet-reviews-button__text">{{ $root.options.labels.submitReviewButton }}</div>
		</div>
	</div>

	<div
		class="jet-new-review-message"
		v-if="formMessageVisible"
	>
		<span>{{ messageText }}</span>
	</div>

</div>
					</script>					<script type="text/x-template" id="jet-advanced-reviews-item-template">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</script>					<script type="text/x-template" id="jet-advanced-reviews-point-field-template"><div
	class="jet-reviews-field jet-reviews-points-field"
	:class="ratingClass"
>
	<div
		class="jet-reviews-field__label jet-reviews-field__label-before"
		v-if="!isBeforeEmpty"
	>
		<span>{{ before }}</span>
	</div>
	<div class="jet-reviews-field__rating">
		<div class="jet-reviews-points-field__adjuster"></div>
		<div class="jet-reviews-points-field__filled" :style="{ width: preparedRating + '%' }"></div>
		<div class="jet-reviews-points-field__empty" :style="{ width: ( 100 - preparedRating ) + '%' }"></div>
	</div>
	<div
		class="jet-reviews-field__label jet-reviews-field__label-after"
		v-if="!isAfterEmpty"
	>
		<span>{{ after }}</span>
	</div>
</div>
					</script>					<script type="text/x-template" id="jet-advanced-reviews-slider-input-template"><div
	class="jet-reviews-slider-input jet-reviews-range-input"
>
	<span
		class="jet-new-review-field-label"
		v-html="label"
	></span>
	<input
		tabindex="0"
		type="range"
		min="0"
		:step="step"
		:max="max"
		:value="value"
		@input="handleInput"
		@change="handleChange"
	>
	<span
		class="jet-new-review-field-value"
		v-html="valueLabel"
	></span>
</div>
					</script>					<script type="text/x-template" id="jet-advanced-reviews-star-field-template"><div
	class="jet-reviews-field jet-reviews-stars-field"
	:class="ratingClass"
>
	<div
		class="jet-reviews-field__label jet-reviews-field__label-before"
		v-if="!isBeforeEmpty"
	>
		<span>{{ before }}</span>
	</div>
	<div class="jet-reviews-field__rating">
		<div
			class="jet-reviews-stars jet-reviews-stars--adjuster"
			v-html="emptyIcons"
		></div>
		<div
			class="jet-reviews-stars jet-reviews-stars--filled"
			:style="{ width: preparedRating + '%' }"
			v-html="filledIcons"
		>
		</div>
		<div
			class="jet-reviews-stars jet-reviews-stars--empty"
			:style="{ width: ( 100 - preparedRating ) + '%' }"
			v-html="emptyIcons"
		>
		</div>
	</div>
	<div
		class="jet-reviews-field__label jet-reviews-field__label-after"
		v-if="!isAfterEmpty"
	>
		<span>{{ after }}</span>
	</div>
</div>
					</script>					<script type="text/x-template" id="jet-advanced-reviews-stars-input-template"><div
	class="jet-reviews-stars-input"
>
	<span
		class="jet-new-review-field-label"
		v-html="label"
	></span>
	<div
		class="jet-reviews-field jet-reviews-stars-field"
		:class="ratingClass"
	>
		<div
			class="jet-reviews-field__rating"
		>
			<div
				class="jet-reviews-stars jet-reviews-stars--adjuster"
				@mouseout="ratingMouseOut()"
			>
				<div
					class="jet-reviews-star"
					v-for="index in max"
					:key="index"
					v-html="emptyIcon"
					@click="ratingClick( index )"
					@mouseover="ratingMouseOver( index )"
				></div>
			</div>
			<div
				class="jet-reviews-stars jet-reviews-stars--filled"
				:style="{ width: preparedRating + '%' }"
				v-html="filledIcons"
			>
			</div>
			<div
				class="jet-reviews-stars jet-reviews-stars--empty"
				:style="{ width: ( 100 - preparedRating ) + '%' }"
				v-html="emptyIcons"
			>
			</div>
		</div>
	</div>
	<span
		class="jet-new-review-field-value"
		v-html="valueLabel"
	></span>
</div>
					</script>					<script type="text/x-template" id="jet-reviews-widget-pagination-template"><div
	:class="classesList"
>
	<div :class="[baseClass + '__items']">
		<div
			:class="prevClasses"
			v-html="prevIcon"
			@click="prev"
		>
		</div>
		<div :class="firstPageClasses" @click="changePage(1)"><span>1</span></div>
		<div v-if="currentPage > 5" :class="[baseClass + '__item', baseClass + '__item--jump-prev']" @click="fastPrev"><span>...</span></div>
		<div v-if="currentPage === 5" :class="[baseClass + '__item']" @click="changePage(currentPage - 3)"><span>{{ currentPage - 3 }}</span></div>
		<div v-if="currentPage - 2 > 1" :class="[baseClass + '__item']" @click="changePage(currentPage - 2)"><span>{{ currentPage - 2 }}</span></div>
		<div v-if="currentPage - 1 > 1" :class="[baseClass + '__item']" @click="changePage(currentPage - 1)"><span>{{ currentPage - 1 }}</span></div>
		<div v-if="currentPage != 1 && currentPage != allPages" :class="[baseClass + '__item',baseClass + '__item--active']"><span>{{ currentPage }}</span></div>
		<div v-if="currentPage + 1 < allPages" :class="[baseClass + '__item']" @click="changePage(currentPage + 1)"><span>{{ currentPage + 1 }}</span></div>
		<div v-if="currentPage + 2 < allPages" :class="[baseClass + '__item']" @click="changePage(currentPage + 2)"><span>{{ currentPage + 2 }}</span></div>
		<div v-if="allPages - currentPage === 4" :class="[baseClass + '__item']" @click="changePage(currentPage + 3)"><span>{{ currentPage + 3 }}</span></div>
		<div v-if="allPages - currentPage >= 5" :class="[baseClass + '__item', baseClass + '__item--jump-next']" @click="fastNext"><span>...</span></div>
		<div v-if="allPages > 1" :class="lastPageClasses" @click="changePage(allPages)"><span>{{ allPages }}</span></div>
		<div
			:class="nextClasses"
			v-html="nextIcon"
			@click="next"
		>
		</div>
	</div>
</div>
					</script><div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/es_MX/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script>		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribir un Comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribir un Comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<script type="text/html" id="tmpl-jet-ajax-search-results-item">
<div class="jet-ajax-search__results-item">
	<a class="jet-ajax-search__item-link" href="{{{data.link}}}" target="{{{data.link_target_attr}}}">
		{{{data.thumbnail}}}
		<div class="jet-ajax-search__item-content-wrapper">
			{{{data.before_title}}}
			<div class="jet-ajax-search__item-title">{{{data.title}}}</div>
			{{{data.after_title}}}
			{{{data.before_content}}}
			<div class="jet-ajax-search__item-content">{{{data.content}}}</div>
			{{{data.after_content}}}
			{{{data.rating}}}
			{{{data.price}}}
		</div>
	</a>
</div>
</script><link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css' href='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-11121-css' href='https://gatoencerrado.news/wp-content/uploads/elementor/css/post-11121.css?ver=1670509516' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css' href='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css' href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.6/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jet-search/assets/lib/chosen/chosen.jquery.min.js?ver=1.8.7' id='jquery-chosen-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jet-search/assets/js/jet-search.js?ver=3.0.3' id='jet-search-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jet-reviews/assets/js/lib/vue.min.js?ver=2.6.11' id='jet-vue-js'></script>
<script type='text/javascript' id='jet-menu-public-scripts-js-extra'>
/* <![CDATA[ */
var jetMenuPublicSettings = {"version":"2.2.4","ajaxUrl":"https:\/\/gatoencerrado.news\/wp-admin\/admin-ajax.php","isMobile":"false","getElementorTemplateApiUrl":"https:\/\/gatoencerrado.news\/wp-json\/jet-menu-api\/v2\/get-elementor-template-content","getBlocksTemplateApiUrl":"https:\/\/gatoencerrado.news\/wp-json\/jet-menu-api\/v2\/get-blocks-template-content","menuItemsApiUrl":"https:\/\/gatoencerrado.news\/wp-json\/jet-menu-api\/v2\/get-menu-items","restNonce":"c543cd1d23","devMode":"false","wpmlLanguageCode":"","menuSettings":{"jetMenuRollUp":"false","jetMenuMouseleaveDelay":"500","jetMenuMegaWidthType":"selector","jetMenuMegaWidthSelector":".elementor-container","jetMenuMegaOpenSubType":"hover","jetMenuMegaAjax":"false"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jet-menu/assets/public/js/jet-menu-public-scripts.js?ver=2.2.4' id='jet-menu-public-scripts-js'></script>
<script type='text/javascript' id='jet-menu-public-scripts-js-after'>
function CxCSSCollector(){"use strict";var t,e=window.CxCollectedCSS;void 0!==e&&((t=document.createElement("style")).setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CxCSSCollector();
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.2.2' id='cb-cookie-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='cb-js-ext-js-extra'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.2.2' id='cb-js-ext-js'></script>
<script type='text/javascript' id='cb-js-js-extra'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/gatoencerrado.news\/wp-admin\/admin-ajax.php","cbPostID":"63036","cbFsClass":"cb-embed-fs","cbSlider":["800",true,"4000",true],"cbALlNonce":"2e2635e24b","cbPlURL":"https:\/\/gatoencerrado.news\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.2.2' id='cb-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/gatoencerrado.news\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/gatoencerrado.news\/wp-admin\/admin-ajax.php","nonce":"3c5acaf219","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/gatoencerrado.news\/wp-login.php?redirect_to=https%3A%2F%2Fgatoencerrado.news%2F2022%2F12%2F10%2Fdejan-en-libertad-a-estudiante-agronomia-de-ues%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.6/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.9.0' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.9.0' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.9.0' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/gatoencerrado.news\/wp-admin\/admin-ajax.php","nonce":"1d160fc389","urls":{"assets":"https:\/\/gatoencerrado.news\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/gatoencerrado.news\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_MX","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/gatoencerrado.news\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.9.0' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.9.0' id='share-link-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Fijarlo","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir video","previous":"Previo","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.9.0","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"kit-elements-defaults":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/gatoencerrado.news\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":63036,"title":"Dejan%20en%20libertad%20a%20estudiante%20de%20agronom%C3%ADa%20de%20la%20UES%20capturado%20en%20Soyapango","excerpt":"La madre de Jos\u00e9 Andr\u00e9s Garc\u00eda confirm\u00f3 a GatoEncerrado que el estudiante fue puesto en libertad este viernes por la noche.","featuredImage":"https:\/\/i0.wp.com\/gatoencerrado.news\/wp-content\/uploads\/2022\/12\/Archivo_000-10-e1670709080233.png?fit=1024%2C621&ssl=1"}};
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.9.0' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.9.0' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' id='jet-blocks-js-extra'>
/* <![CDATA[ */
var jetBlocksData = {"recaptchaConfig":""};
var JetHamburgerPanelSettings = {"ajaxurl":"https:\/\/gatoencerrado.news\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/gatoencerrado.news\/wp-json\/jet-blocks-api\/v1\/elementor-template","devMode":"false","restNonce":"c543cd1d23"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jet-blocks/assets/js/jet-blocks.min.js?ver=1.3.5' id='jet-blocks-js'></script>
<script type='text/javascript' id='jet-elements-js-extra'>
/* <![CDATA[ */
var jetElements = {"ajaxUrl":"https:\/\/gatoencerrado.news\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/gatoencerrado.news\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.6.8' id='jet-elements-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jet-menu/includes/elementor/assets/public/js/widgets-scripts.js?ver=2.2.4' id='jet-menu-elementor-widgets-scripts-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jet-elements/assets/js/lib/anime-js/anime.min.js?ver=2.2.0' id='jet-anime-js-js'></script>
<script type='text/javascript' id='jet-popup-frontend-js-extra'>
/* <![CDATA[ */
var jetPopupData = {"elements_data":{"sections":[],"columns":[],"widgets":[]},"version":"1.6.3","ajax_url":"https:\/\/gatoencerrado.news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jet-popup/assets/js/jet-popup-frontend.js?ver=1.6.3' id='jet-popup-frontend-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 19:19:00+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_MX"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://gatoencerrado.news/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "c543cd1d23" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://gatoencerrado.news/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='jet-reviews-frontend-js-extra'>
/* <![CDATA[ */
var jetReviewPublicConfig = {"version":"2.3.1","ajax_url":"https:\/\/gatoencerrado.news\/wp-admin\/admin-ajax.php","current_url":"https:\/\/gatoencerrado.news\/2022\/12\/10\/dejan-en-libertad-a-estudiante-agronomia-de-ues","getPublicReviewsRoute":"\/jet-reviews-api\/v1\/get-public-reviews-list","submitReviewCommentRoute":"\/jet-reviews-api\/v1\/submit-review-comment","submitReviewRoute":"\/jet-reviews-api\/v1\/submit-review","likeReviewRoute":"\/jet-reviews-api\/v1\/update-review-approval","reviewTypeData":{"id":"1","name":"Default","slug":"default","description":"","source":"default","fields":[{"label":"Rating","step":1,"max":5}],"meta_data":""},"labels":{"alreadyReviewed":"*Already reviewed","notApprove":"*Your review must be approved by the moderator","notValidField":"*This field is required or not valid","captchaValidationFailed":"*Captcha validation failed"},"recaptchaConfig":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jet-reviews/assets/js/jet-reviews-frontend.js?ver=2.3.1' id='jet-reviews-frontend-js'></script>
<script type='text/javascript' id='jet-tabs-frontend-js-extra'>
/* <![CDATA[ */
var JetTabsSettings = {"ajaxurl":"https:\/\/gatoencerrado.news\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/gatoencerrado.news\/wp-json\/jet-tabs-api\/v1\/elementor-template","devMode":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jet-tabs/assets/js/jet-tabs-frontend.min.js?ver=2.1.20' id='jet-tabs-frontend-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jet-tricks/assets/js/lib/tippy/popperjs.js?ver=2.5.2' id='jet-tricks-popperjs-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jet-tricks/assets/js/lib/tippy/tippy-bundle.js?ver=6.3.1' id='jet-tricks-tippy-bundle-js'></script>
<script type='text/javascript' id='jet-tricks-frontend-js-extra'>
/* <![CDATA[ */
var JetTricksSettings = {"elements_data":{"sections":{"6892e99a":{"view_more":false,"particles":"false","particles_json":null},"4fde3809":{"view_more":false,"particles":"false","particles_json":null},"9d2a881":{"view_more":false,"particles":"false","particles_json":null},"5819f9d2":{"view_more":false,"particles":"false","particles_json":null},"45981e55":{"view_more":false,"particles":"false","particles_json":null},"27132ef2":{"view_more":false,"particles":"false","particles_json":null}},"columns":[],"widgets":{"5b0c5e9d":[],"695c0f0":[],"68fd535d":[],"11f47955":[],"7bf35fd7":[],"7c87442d":[],"6339226d":[],"c5294fa":[],"14165fc":[],"2c07ad5d":[],"6f2c3030":[],"d15c9a5":[],"54543faa":[],"654c69ad":[],"1a5cdb4":[],"909ddff":[],"56b888b":[],"12ed38b":[],"af56b3b":[]}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jet-tricks/assets/js/jet-tricks-frontend.js?ver=1.4.3' id='jet-tricks-frontend-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.9.0' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.9.0' id='e-sticky-js'></script>
<script type='text/javascript' id='jet-blog-js-extra'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/gatoencerrado.news\/2022\/12\/10\/dejan-en-libertad-a-estudiante-agronomia-de-ues\/?nocache=1670734379&jet_blog_ajax=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.3.1' id='jet-blog-js'></script>
	<script src='https://stats.wp.com/e-202249.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'142923296',post:'63036',tz:'0',srv:'gatoencerrado.news',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '142923296', '63036' ]);
	</script>
	</body>

</html> <!-- The End. what a ride! -->