<!DOCTYPE html>
<!--[if lt IE 7]><html lang="es" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://gatoencerrado.news/xmlrpc.php">

		
		<!-- head extras -->
		<!--||  JM Twitter Cards by Julien Maury 11.1.10  ||-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@Revista GatoEncerrado">
<meta name="twitter:site" content="@GatoEncerradoSV">
<meta property="og:title" content="Régimen también ha vulnerado derechos de niños y niñas">
<meta property="og:description" content="Cristosal destacó cómo los niños y niñas en El Salvador han estado expuestos a impactos psicológicos al ver cómo sus padres o conocidos han sido detenidos con uso excesivo de fuerza.">
<meta property="og:image" content="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/Regimen-de-excepcion-20-05-22-carcel-de-mujeres-121.jpeg?fit=1600%2C1068&amp;ssl=1">
<!--||  /JM Twitter Cards by Julien Maury 11.1.10  ||-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Régimen también ha vulnerado derechos de niños y niñas</title>
	<meta name="description" content="Cristosal destacó cómo los niños y niñas han estado expuestos a impactos psicológicos al ver cómo sus padres o conocidos han sido detenidos con uso excesivo de fuerza." />
	<link rel="canonical" href="https://gatoencerrado.news/2022/06/15/regimen-tambien-ha-vulnerado-derechos-de-ninos-y-ninas/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Régimen también ha vulnerado derechos de niños y niñas" />
	<meta property="og:description" content="Cristosal destacó cómo los niños y niñas han estado expuestos a impactos psicológicos al ver cómo sus padres o conocidos han sido detenidos con uso excesivo de fuerza." />
	<meta property="og:url" content="https://gatoencerrado.news/2022/06/15/regimen-tambien-ha-vulnerado-derechos-de-ninos-y-ninas/" />
	<meta property="og:site_name" content="GatoEncerrado" />
	<meta property="article:publisher" content="https://www.facebook.com/GatoEncerradoSV" />
	<meta property="article:published_time" content="2022-06-15T23:55:00+00:00" />
	<meta property="article:modified_time" content="2022-06-16T17:19:17+00:00" />
	<meta property="og:image" content="https://gatoencerrado.news/wp-content/uploads/2022/06/Regimen-de-excepcion-20-05-22-carcel-de-mujeres-121.jpeg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1068" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@GatoEncerradoSV" />
	<meta name="twitter:site" content="@GatoEncerradoSV" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Xenia Oliva" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="6 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="GatoEncerrado &raquo; Feed" href="https://gatoencerrado.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="GatoEncerrado &raquo; Feed de los comentarios" href="https://gatoencerrado.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GatoEncerrado &raquo; Comentario Régimen también ha vulnerado derechos de niños y niñas del feed" href="https://gatoencerrado.news/2022/06/15/regimen-tambien-ha-vulnerado-derechos-de-ninos-y-ninas/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gatoencerrado.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jet-popup-frontend-css'  href='https://gatoencerrado.news/wp-content/plugins/jet-popup/assets/css/jet-popup-frontend.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='jet-reviews-css'  href='https://gatoencerrado.news/wp-content/plugins/jet-reviews/assets/css/jet-reviews.css?ver=2.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blocks-css'  href='https://gatoencerrado.news/wp-content/plugins/jet-blocks/assets/css/jet-blocks.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css'  href='https://gatoencerrado.news/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css'  href='https://gatoencerrado.news/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://gatoencerrado.news/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://gatoencerrado.news/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-35305-css'  href='https://gatoencerrado.news/wp-content/uploads/elementor/css/post-35305.css?ver=1654708235' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://gatoencerrado.news/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css'  href='https://gatoencerrado.news/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-tabs-frontend-css'  href='https://gatoencerrado.news/wp-content/plugins/jet-tabs/assets/css/jet-tabs-frontend.css?ver=2.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='jet-tricks-frontend-css'  href='https://gatoencerrado.news/wp-content/plugins/jet-tricks/assets/css/jet-tricks-frontend.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-56875-css'  href='https://gatoencerrado.news/wp-content/uploads/elementor/css/post-56875.css?ver=1655399963' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-37709-css'  href='https://gatoencerrado.news/wp-content/uploads/elementor/css/post-37709.css?ver=1654708237' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-chosen-css'  href='https://gatoencerrado.news/wp-content/plugins/jet-search/assets/lib/chosen/chosen.min.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='jet-search-css'  href='https://gatoencerrado.news/wp-content/plugins/jet-search/assets/css/jet-search.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://gatoencerrado.news/wp-content/themes/15zine/library/css/style.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=3.2.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://gatoencerrado.news/wp-content/themes/15zine/library/css/ie.css?ver=3.2.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.6.6' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2' id='cb-modernizr-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://gatoencerrado.news/wp-json/" /><link rel="alternate" type="application/json" href="https://gatoencerrado.news/wp-json/wp/v2/posts/56875" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gatoencerrado.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gatoencerrado.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://wp.me/p9FGSs-eNl' />
<link rel="alternate" type="application/json+oembed" href="https://gatoencerrado.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgatoencerrado.news%2F2022%2F06%2F15%2Fregimen-tambien-ha-vulnerado-derechos-de-ninos-y-ninas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gatoencerrado.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgatoencerrado.news%2F2022%2F06%2F15%2Fregimen-tambien-ha-vulnerado-derechos-de-ninos-y-ninas%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.75.0" /><style>img#wpstats{display:none}</style>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63741222-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-63741222-1');
</script>
<style type="text/css">.title, .component-content h2 {
    text-transform: none;
}  #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 200px; } #cb-nav-bar .cb-main-nav #cb-nav-logo { visibility: visible; filter: progid:DXImageTransform.Microsoft.Alpha(enabled=false); opacity: 1; -moz-transform: translate3d(0, 0, 0); -ms-transform: translate3d(0, 0, 0); -webkit-transform: translate3d(0,0,0); transform: translate3d(0, 0, 0); margin: 0 20px 0 12px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #357ebf; } .cb-entry-content a {color:#1e73be; } .cb-entry-content a:hover {color:#1e73be; } .cb-entry-content a:active {color:#1e73be; } .cb-entry-content a:visited {color:#1e73be; } .cb-entry-content a:focus {color:#1e73be; }.cb-review-box .cb-bar .cb-overlay span { background: #357ebf; }.cb-review-box i { color: #357ebf; }.cb-review-box .cb-bar .cb-overlay span { background: #000000; }.cb-review-box i { color: #000000; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }body { color:#000000; }body { font-size: 16px; }@media only screen and (min-width: 1020px){ body { font-size: 16px; }}.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #000000; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Montserrat', sans-serif; }</style>
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2567055821207193" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<style></style><link rel="icon" href="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2017/08/cropped-Perfil_00-e1593664123910.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2017/08/cropped-Perfil_00-e1593664123910.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2017/08/cropped-Perfil_00-e1593664123910.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2017/08/cropped-Perfil_00-e1593664123910.png?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://gatoencerrado.news/?custom-css=023c8a940a" />		<!-- end head extras -->

	<link rel="stylesheet" type="text/css" href="/articleads.css"></head>

	<body class="post-template post-template-elementor_header_footer single single-post postid-56875 single-format-standard custom-background  cb-sticky-mm cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on  cb-tm-dark cb-body-light cb-menu-dark cb-mm-dark cb-footer-dark   cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-center  cb-fis-b-full-background cb-fis-big-block cb-fis-big-border  cb-fis-tl-overlay  cb-h-logo-off elementor-default elementor-template-full-width elementor-kit-35305 elementor-page elementor-page-56875 elementor-page-37709">

		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header ">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
								                <div id="mob-logo" class="cb-top-logo">
                    <a href="https://gatoencerrado.news">
                        <img src="https://gatoencerrado.news/wp-content/uploads/2017/08/208x50_Blanco.png" alt=" logo" data-at2x="https://gatoencerrado.news/wp-content/uploads/2017/08/419x102_Blanco.png">
                    </a>
                </div>
            							</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-5828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5828"><a href="https://gatoencerrado.news/quienes-somos/">Acerca de GE</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Buscar" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Buscar</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/@gatoencerradosv"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/GatoEncerradoSV"  target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.instagram.com/GatoEncerradoSV"  target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.youtube.com/channel/UC_sBgp8_N4CgrQ2XZ4ZchGg"  target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
						<div class="cb-mob-social">				            <a href="http://www.twitter.com/@gatoencerradosv" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				        				            <a href="http://www.facebook.com/gatoencerradosv" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				        				            <a href="http://www.instagram.com/GatoEncerradoSv" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				        </div>				    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-20613"><a href="https://gatoencerrado.news/seccion-politica-y-transparencia1/">Nacionales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36635"><a href="https://gatoencerrado.news/seccion-politica-y-transparencia1/">Política</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20701"><a href="https://gatoencerrado.news/genero1/">Género</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20393"><a href="https://gatoencerrado.news/seccion-ojo-con-mi-ambiente/">Ambiente</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20710"><a href="https://gatoencerrado.news/justiciometro1/">Justiciómetro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20737"><a href="https://gatoencerrado.news/ojodegato1/">OjoDeGato</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36633"><a href="https://gatoencerrado.news/2021/05/25/seccion-de-opinion-un-espacio-para-la-libre-expresion/">Opinión</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
				
				<div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://gatoencerrado.news/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Buscar..." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix ">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-20613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-20613"><a href="https://gatoencerrado.news/seccion-politica-y-transparencia1/">Nacionales</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-36635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36635"><a href="https://gatoencerrado.news/seccion-politica-y-transparencia1/" data-cb-c="20492" class="cb-c-l">Política</a></li>
	<li id="menu-item-20701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20701"><a href="https://gatoencerrado.news/genero1/" data-cb-c="20696" class="cb-c-l">Género</a></li>
	<li id="menu-item-20393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20393"><a href="https://gatoencerrado.news/seccion-ojo-con-mi-ambiente/" data-cb-c="20329" class="cb-c-l">Ambiente</a></li>
	<li id="menu-item-20710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20710"><a href="https://gatoencerrado.news/justiciometro1/" data-cb-c="20702" class="cb-c-l">Justiciómetro</a></li>
</ul></div></li>
<li id="menu-item-20737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20737"><a href="https://gatoencerrado.news/ojodegato1/">OjoDeGato</a></li>
<li id="menu-item-36633" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36633"><a href="https://gatoencerrado.news/2021/05/25/seccion-de-opinion-un-espacio-para-la-libre-expresion/">Opinión</a></li>
<li id="menu-item-trending" class="cb-trending"><a href="#" id="cb-trend-menu-item" class="cb-trending-item"><i class="fa fa-bolt"></i> LoMásLeído</a><div class="cb-menu-drop cb-mega-menu  cb-bg cb-big-menu"><div id="cb-trending-block" class="cb-mega-trending cb-mega-posts cb-pre-load clearfix"><div class="cb-upper-title"><h2><i class="fa fa-bolt"></i> LoMásLeído</h2><span class="cb-see-all"><a href="#" data-cb-r="cb-1" class="cb-selected cb-trending-op">Ahora</a><a href="#" data-cb-r="cb-2" class="cb-trending-op">Semana</a><a href="#" data-cb-r="cb-3" class="cb-trending-op">Mes</a></span></div><ul id="cb-trend-data" class="clearfix"> <li class="cb-article-1 clearfix"><div class="cb-mask"><a href="https://gatoencerrado.news/2022/06/10/que-hago-si-los-policias-quieren-registrar-mi-casa-en-el-regimen-de-excepcion/"><img width="360" height="240" src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/Kiwanis-PNC-e1654892197867.jpeg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/Kiwanis-PNC-e1654892197867.jpeg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/Kiwanis-PNC-e1654892197867.jpeg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="56635" data-permalink="https://gatoencerrado.news/2022/06/10/que-hago-si-los-policias-quieren-registrar-mi-casa-en-el-regimen-de-excepcion/kiwanis-pnc/" data-orig-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/Kiwanis-PNC-e1654892197867.jpeg?fit=1024%2C604&amp;ssl=1" data-orig-size="1024,604" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kiwanis PNC" data-image-description="" data-image-caption="&lt;p&gt;Policías en operativo casa por casa en la colonia Villa Kiwanis de Soyapango. Foto/Emerson Flores&lt;/p&gt;
" data-medium-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/Kiwanis-PNC-e1654892197867.jpeg?fit=300%2C177&amp;ssl=1" data-large-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/Kiwanis-PNC-e1654892197867.jpeg?fit=1024%2C604&amp;ssl=1" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://gatoencerrado.news/2022/06/10/que-hago-si-los-policias-quieren-registrar-mi-casa-en-el-regimen-de-excepcion/">¿Qué hago si los policías quieren registrar mi casa en el régimen de excepción?</a></h2></div><span class="cb-countdown">1</span><a href="https://gatoencerrado.news/2022/06/10/que-hago-si-los-policias-quieren-registrar-mi-casa-en-el-regimen-de-excepcion/" class="cb-link-overlay"></a></li> <li class="cb-article-2 clearfix"><div class="cb-mask"><a href="https://gatoencerrado.news/2021/05/31/los-familiares-de-los-desaparecidos-se-convierten-en-detectives-ante-la-impunidad/"><img width="360" height="240" src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2021/05/Flor-desaparición-1.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2021/05/Flor-desaparición-1.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2021/05/Flor-desaparición-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2021/05/Flor-desaparición-1.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2021/05/Flor-desaparición-1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2021/05/Flor-desaparición-1.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="36550" data-permalink="https://gatoencerrado.news/2021/05/31/los-familiares-de-los-desaparecidos-se-convierten-en-detectives-ante-la-impunidad/flor-desaparicion-1/" data-orig-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2021/05/Flor-desaparición-1.jpg?fit=1280%2C854&amp;ssl=1" data-orig-size="1280,854" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Flor desaparición 1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2021/05/Flor-desaparición-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2021/05/Flor-desaparición-1.jpg?fit=1024%2C683&amp;ssl=1" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://gatoencerrado.news/2021/05/31/los-familiares-de-los-desaparecidos-se-convierten-en-detectives-ante-la-impunidad/">Los familiares de los desaparecidos se convierten en detectives ante la impunidad</a></h2></div><span class="cb-countdown">2</span><a href="https://gatoencerrado.news/2021/05/31/los-familiares-de-los-desaparecidos-se-convierten-en-detectives-ante-la-impunidad/" class="cb-link-overlay"></a></li> <li class="cb-article-3 clearfix"><div class="cb-mask"><a href="https://gatoencerrado.news/2022/06/14/fiscalia-niega-datos-sobre-delitos-de-violencia/"><img width="360" height="240" src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/datos-fiscalia.jpeg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/datos-fiscalia.jpeg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/datos-fiscalia.jpeg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/datos-fiscalia.jpeg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="56845" data-permalink="https://gatoencerrado.news/2022/06/14/fiscalia-niega-datos-sobre-delitos-de-violencia/datos-fiscalia/" data-orig-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/datos-fiscalia.jpeg?fit=1280%2C731&amp;ssl=1" data-orig-size="1280,731" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="datos fiscalia" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/datos-fiscalia.jpeg?fit=300%2C171&amp;ssl=1" data-large-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/datos-fiscalia.jpeg?fit=1024%2C585&amp;ssl=1" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://gatoencerrado.news/2022/06/14/fiscalia-niega-datos-sobre-delitos-de-violencia/">Fiscalía niega datos sobre delitos de violencia</a></h2></div><span class="cb-countdown">3</span><a href="https://gatoencerrado.news/2022/06/14/fiscalia-niega-datos-sobre-delitos-de-violencia/" class="cb-link-overlay"></a></li></ul></div></div></li><li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 0px"><a href="https://gatoencerrado.news"><img src="https://gatoencerrado.news/wp-content/uploads/2017/08/208x50_Blanco.png" alt="site logo" data-at2x="https://gatoencerrado.news/wp-content/uploads/2017/08/419x102_Blanco.png" ></a></li></ul>		                </div>
	 				</nav>
 				<span class="cb-itemprop" itemprop="reviewBody">		<div data-elementor-type="wp-post" data-elementor-id="56875" class="elementor elementor-56875">
						<div class="elementor-inner">
				<div class="elementor-section-wrap">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-3040bb3e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3040bb3e" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;992868c&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4bd2be45" data-id="4bd2be45" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6e1d72c9 elementor-widget elementor-widget-heading" data-id="6e1d72c9" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Bitácora del régimen | Día 81</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7eae5546 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7eae5546" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;c128d54&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2518388a" data-id="2518388a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-662b7ad4 elementor-widget elementor-widget-post-info" data-id="662b7ad4" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-621db4e" itemprop="datePublished">
						<a href="https://gatoencerrado.news/2022/06/15/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										junio 15, 2022					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-5a5f1570 elementor-widget elementor-widget-heading" data-id="5a5f1570" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Régimen también ha vulnerado derechos de niños y niñas </h2>		</div>
				</div>
				<div class="elementor-element elementor-element-3cbc2b2a elementor-share-buttons--view-icon elementor-share-buttons--skin-minimal elementor-share-buttons--shape-circle elementor-share-buttons--align-center elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="3cbc2b2a" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Compartir en facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Compartir en twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp" tabindex="0" aria-label="Compartir en whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-225995e6 elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="225995e6" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
									<figure class="wp-caption">
										<img width="1600" height="1068" src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/Regimen-de-excepcion-20-05-22-carcel-de-mujeres-121.jpeg?fit=1600%2C1068&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="56877" data-permalink="https://gatoencerrado.news/2022/06/15/regimen-tambien-ha-vulnerado-derechos-de-ninos-y-ninas/regimen-de-excepcion-20-05-22-carcel-de-mujeres-121/" data-orig-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/Regimen-de-excepcion-20-05-22-carcel-de-mujeres-121.jpeg?fit=1600%2C1068&amp;ssl=1" data-orig-size="1600,1068" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Régimen de excepcion 20-05-22 carcel de mujeres-121" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/Regimen-de-excepcion-20-05-22-carcel-de-mujeres-121.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/Regimen-de-excepcion-20-05-22-carcel-de-mujeres-121.jpeg?fit=1024%2C684&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/Regimen-de-excepcion-20-05-22-carcel-de-mujeres-121.jpeg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/Regimen-de-excepcion-20-05-22-carcel-de-mujeres-121.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/Regimen-de-excepcion-20-05-22-carcel-de-mujeres-121.jpeg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/Regimen-de-excepcion-20-05-22-carcel-de-mujeres-121.jpeg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/Regimen-de-excepcion-20-05-22-carcel-de-mujeres-121.jpeg?resize=1536%2C1025&amp;ssl=1 1536w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/Regimen-de-excepcion-20-05-22-carcel-de-mujeres-121.jpeg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/Regimen-de-excepcion-20-05-22-carcel-de-mujeres-121.jpeg?fit=1600%2C1068&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											<figcaption class="widget-image-caption wp-caption-text"></figcaption>
										</figure>
								</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1c39345e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1c39345e" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;bbce7d4&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-33b74ee3" data-id="33b74ee3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4f3db967 elementor-widget elementor-widget-heading" data-id="4f3db967" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Más notas del régimen</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-59963fa4 elementor-grid-1 elementor-posts--thumbnail-left elementor-grid-tablet-1 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="59963fa4" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-56856 post type-post status-publish format-standard has-post-thumbnail category-regimen-de-excepcion tag-crimenes-de-lesa-humanidad tag-cristosal tag-derechos-humanos tag-el-salvador tag-gobierno-de-el-salvador tag-nayib-bukele tag-regimen-de-excepcion tag-seattle-fundation tag-violaciones-a-derechos-humanos tag-wola">
				<a class="elementor-post__thumbnail__link" href="https://gatoencerrado.news/2022/06/14/organizaciones-internacionales-advierten-crimenes-de-lesa-humanidad/" >
			<div class="elementor-post__thumbnail"><img width="1280" height="853" src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/vigilia-regimen-18.jpeg?fit=1280%2C853&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="56745" data-permalink="https://gatoencerrado.news/2022/06/12/una-vigilia-por-la-libertad-en-medio-del-regimen-de-excepcion/vigilia-regimen-18/" data-orig-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/vigilia-regimen-18.jpeg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vigilia regimen 18" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/vigilia-regimen-18.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/vigilia-regimen-18.jpeg?fit=1024%2C682&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/vigilia-regimen-18.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/vigilia-regimen-18.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/vigilia-regimen-18.jpeg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/vigilia-regimen-18.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/vigilia-regimen-18.jpeg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/vigilia-regimen-18.jpeg?fit=1280%2C853&amp;ssl=1&amp;is-pending-load=1" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://gatoencerrado.news/2022/06/14/organizaciones-internacionales-advierten-crimenes-de-lesa-humanidad/" >
				Organizaciones internacionales advierten posibles crímenes de lesa humanidad			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			junio 14, 2022		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-56772 post type-post status-publish format-standard has-post-thumbnail category-regimen-de-excepcion tag-alta-comisionada-de-derechos-humanos tag-derechos-humanos tag-el-salvador tag-michelle-bachelet tag-muertes-en-centros-penales tag-nayib-bukele tag-onu tag-regimen-de-excepcion">
				<a class="elementor-post__thumbnail__link" href="https://gatoencerrado.news/2022/06/13/alta-comisionada-de-la-onu-resalta-preocupacion-por-muertes-en-centros-penales/" >
			<div class="elementor-post__thumbnail"><img width="1280" height="854" src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/05/signal-2022-06-08-103206_001.jpeg?fit=1280%2C854&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="56408" data-permalink="https://gatoencerrado.news/signal-2022-06-08-103206_001/" data-orig-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/05/signal-2022-06-08-103206_001.jpeg?fit=1280%2C854&amp;ssl=1" data-orig-size="1280,854" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Entierro director del Liceo Cristiano Flavio Josefo" data-image-description="&lt;p&gt;Mario Rivas, profesor y pastor, falleció el lunes 6 de junio después de pasar semanas en un centro penitenciario. Foto / Emerson Flores. &lt;/p&gt;
" data-image-caption="&lt;p&gt;Mario Rivas, profesor y pastor, falleció el lunes 6 de junio después de pasar semanas en un centro penitenciario. Foto / Emerson Flores. &lt;/p&gt;
" data-medium-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/05/signal-2022-06-08-103206_001.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/05/signal-2022-06-08-103206_001.jpeg?fit=1024%2C683&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/05/signal-2022-06-08-103206_001.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/05/signal-2022-06-08-103206_001.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/05/signal-2022-06-08-103206_001.jpeg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/05/signal-2022-06-08-103206_001.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/05/signal-2022-06-08-103206_001.jpeg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/05/signal-2022-06-08-103206_001.jpeg?fit=1280%2C854&amp;ssl=1&amp;is-pending-load=1" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://gatoencerrado.news/2022/06/13/alta-comisionada-de-la-onu-resalta-preocupacion-por-muertes-en-centros-penales/" >
				Alta comisionada de la ONU resalta preocupación por muertes en centros penales			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			junio 13, 2022		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-56738 post type-post status-publish format-standard has-post-thumbnail category-regimen-de-excepcion tag-capturas-arbitrarias-el-salvador tag-centros-penales tag-derechos-humanos tag-el-salvador tag-gobierno-de-el-salvador tag-nayib-bukele tag-nuevas-ideas tag-regimen-de-excepcion tag-vigilia">
				<a class="elementor-post__thumbnail__link" href="https://gatoencerrado.news/2022/06/12/una-vigilia-por-la-libertad-en-medio-del-regimen-de-excepcion/" >
			<div class="elementor-post__thumbnail"><img width="1280" height="716" src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/vigilia-regimen-1-e1655090555640.jpeg?fit=1280%2C716&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="56749" data-permalink="https://gatoencerrado.news/2022/06/12/una-vigilia-por-la-libertad-en-medio-del-regimen-de-excepcion/vigilia-regimen-1/" data-orig-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/vigilia-regimen-1-e1655090555640.jpeg?fit=1280%2C716&amp;ssl=1" data-orig-size="1280,716" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vigilia regimen 1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/vigilia-regimen-1-e1655090555640.jpeg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/vigilia-regimen-1-e1655090555640.jpeg?fit=1024%2C573&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/vigilia-regimen-1-e1655090555640.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/vigilia-regimen-1-e1655090555640.jpeg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/vigilia-regimen-1-e1655090555640.jpeg?resize=1024%2C573&amp;ssl=1 1024w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/vigilia-regimen-1-e1655090555640.jpeg?resize=768%2C430&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/vigilia-regimen-1-e1655090555640.jpeg?fit=1280%2C716&amp;ssl=1&amp;is-pending-load=1" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://gatoencerrado.news/2022/06/12/una-vigilia-por-la-libertad-en-medio-del-regimen-de-excepcion/" >
				Una vigilia por la libertad en medio del régimen de excepción			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			junio 12, 2022		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-56719 post type-post status-publish format-standard has-post-thumbnail category-regimen-de-excepcion tag-arbitrariedades tag-capturas tag-el-salvador tag-nayib-bukele tag-persecucion-politica tag-regimen-de-excepcion">
				<a class="elementor-post__thumbnail__link" href="https://gatoencerrado.news/2022/06/12/denuncian-captura-de-agente-que-critico-regimen-excepcion/" >
			<div class="elementor-post__thumbnail"><img width="1280" height="838" src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/movimiento-pnc-denuncia-captura-e1655000207854.jpeg?fit=1280%2C838&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="56730" data-permalink="https://gatoencerrado.news/2022/06/12/denuncian-captura-de-agente-que-critico-regimen-excepcion/movimiento-pnc-denuncia-captura/" data-orig-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/movimiento-pnc-denuncia-captura-e1655000207854.jpeg?fit=1280%2C838&amp;ssl=1" data-orig-size="1280,838" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="movimiento pnc denuncia captura" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/movimiento-pnc-denuncia-captura-e1655000207854.jpeg?fit=300%2C196&amp;ssl=1" data-large-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/movimiento-pnc-denuncia-captura-e1655000207854.jpeg?fit=1024%2C670&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/movimiento-pnc-denuncia-captura-e1655000207854.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/movimiento-pnc-denuncia-captura-e1655000207854.jpeg?resize=300%2C196&amp;ssl=1 300w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/movimiento-pnc-denuncia-captura-e1655000207854.jpeg?resize=1024%2C670&amp;ssl=1 1024w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/movimiento-pnc-denuncia-captura-e1655000207854.jpeg?resize=768%2C503&amp;ssl=1 768w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/movimiento-pnc-denuncia-captura-e1655000207854.jpeg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/movimiento-pnc-denuncia-captura-e1655000207854.jpeg?resize=260%2C170&amp;ssl=1 260w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/movimiento-pnc-denuncia-captura-e1655000207854.jpeg?fit=1280%2C838&amp;ssl=1&amp;is-pending-load=1" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://gatoencerrado.news/2022/06/12/denuncian-captura-de-agente-que-critico-regimen-excepcion/" >
				Denuncian captura de un agente que criticó las condiciones en que trabajan los policías			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			junio 12, 2022		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-56709 post type-post status-publish format-standard has-post-thumbnail category-regimen-de-excepcion tag-cristosal tag-derechos-humanos tag-el-salvador tag-lgbtiq tag-nayib-bukele">
				<a class="elementor-post__thumbnail__link" href="https://gatoencerrado.news/2022/06/10/cristosal-ha-recibido-18-denuncias-de-vulneraciones-a-personas-lgbtiq-durante-regimen/" >
			<div class="elementor-post__thumbnail"><img width="1280" height="854" src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/signal-2022-06-11-090117_001.jpeg?fit=1280%2C854&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="56710" data-permalink="https://gatoencerrado.news/2022/06/10/cristosal-ha-recibido-18-denuncias-de-vulneraciones-a-personas-lgbtiq-durante-regimen/signal-2022-06-11-090117_001/" data-orig-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/signal-2022-06-11-090117_001.jpeg?fit=1280%2C854&amp;ssl=1" data-orig-size="1280,854" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Agente de la PNC frente a penal de Ilopango" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/signal-2022-06-11-090117_001.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/signal-2022-06-11-090117_001.jpeg?fit=1024%2C683&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/signal-2022-06-11-090117_001.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/signal-2022-06-11-090117_001.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/signal-2022-06-11-090117_001.jpeg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/signal-2022-06-11-090117_001.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/signal-2022-06-11-090117_001.jpeg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/06/signal-2022-06-11-090117_001.jpeg?fit=1280%2C854&amp;ssl=1&amp;is-pending-load=1" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://gatoencerrado.news/2022/06/10/cristosal-ha-recibido-18-denuncias-de-vulneraciones-a-personas-lgbtiq-durante-regimen/" >
				Cristosal ha recibido 18 denuncias de vulneraciones a personas LGBTIQ+ durante régimen&nbsp;			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			junio 10, 2022		</span>
				</div>
				</div>
				</article>
				</div>


		
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-8def3bb" data-id="8def3bb" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-663845f elementor-widget elementor-widget-author-box" data-id="663845f" data-element_type="widget" data-widget_type="author-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-author-box">
			
			<div class="elementor-author-box__text">
									<div >
						<h1 class="elementor-author-box__name">
							Por Xenia Oliva						</h1>
					</div>
				
				
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1cef1c9 elementor-drop-cap-yes elementor-drop-cap-view-stacked elementor-widget elementor-widget-text-editor" data-id="1cef1c9" data-element_type="widget" data-settings="{&quot;drop_cap&quot;:&quot;yes&quot;}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<div dir="auto"><p>La organización Cristosal también ha recopilado denuncias de casos en los que los derechos de niños, niñas y adolescentes han sido violados por parte de las fuerzas de seguridad durante el régimen de excepción. En su tercer informe situacional, que recopila hechos registrados en el período del 27 de abril al 25 de mayo de 2022, Cristosal destacó cómo los niños y niñas en El Salvador han estado expuestos a impactos psicológicos al ver cómo sus padres o conocidos han sido detenidos con uso excesivo de fuerza.</p><p>Uno de estos casos fue el de un padre golpeado por policías y llevado junto a sus hijos de 6 y 3 años. Cuando la madre fue a buscarlos a la delegación policial, uno de los agentes le dijo “mejor que estuvieran desaparecidos lo niños porque esas eran las futuras ratas de El Salvador. Además, fue acusada de pandillera e insultada, generando una discusión que acabó con ella detenida también. Tras esto a otra familiar le dijeron que los niños estaban en otra delegación donde le dijeron que los niños ya habían sido entregados al Consejo Nacional de la Niñez y la Adolescencia (CONNA). Fue hasta después que la familiar descubrió que los niños estaban con una vecina quien los acogió ya que habían sido abandonados por los policías cerca de la casa.</p><p>En otro caso atendido por Cristosal, un joven fue detenido cerca de su casa mientras jugaba con dos niños de seis años. En la denuncia que recibió Cristosal se describió que los niños también fueron retenidos y subidos al vehículo policial, recibiendo maltrato psicológico junto al joven. Después los niños solo fueron dejados cerca de su casa, sin avisar a los familiares mientras los agentes se llevaron al joven detenido.</p><p>En su primer informe Cristosal señaló que los niños y niñas que presencian operativos policiales en los que se dan detenciones arbitrarias han sufrido afectaciones a sus derechos humanos, sus derechos a la integridad personal y a la intimidad. Además, son afectados por la desintegración familiar y el incremento de la precariedad de sus condiciones socioeconómicas y emocionales.</p><p>Cristosal señaló que estos casos son “ilustrativos de afectaciones al derecho a la integridad personal e, incluso, a la libertad de niños y niñas durante las detenciones arbitrarias de la PNC y la FAES denunciados ante Cristosal”.</p><p>La organización ha acompañado muchos casos de padres, madres o familiares detenidos al interior de sus casas frente a niños y adolescentes. En algunos casos se ha descrito que las familias recibieron amenazadas y los detenidos fueron golpeados, lo que ha dejado secuelas psicológicas en los niños.</p><p>Uno de estos casos fue el de un joven que fue detenido dentro de su casa, frente a su hija de ocho meses. Cristosal describió que los policías ingresaron derribando la puerta, en un principio buscaban a otro hombre, arrojaron al suelo al joven y le colocaron las botas en la cabeza. Después se burlaron cuando le ordenaron que se subiera el pants y él no podía porque estaba esposado e hincado.</p><p>“La situación provocó deseos de vomitar en la víctima, quien lo expresó, pero fue amenazado entre burlas que si lo hacía lo obligarían a comerse su propio vómito. A raíz de estos hechos, la pequeña hija del detenido ha sufrido secuelas psicológicas. Los graves abusos en este caso parecen responder a un propósito de castigar al detenido y a su familia, por estigma social ya que anteriormente el joven había tenido problemas con la ley”, expuso Cristosal en su informe.</p><p>El Salvador es Estado Parte de la Convención sobre los Derechos del Niño (CDN), por ello está obligado a respetar los derechos de los niños, niñas y adolescentes.  </p><p>A través de una solicitud de información, Cristosal corroboró que en el Instituto Salvadoreño para el Desarrollo Integral de la Niñez y Adolescencia (ISNA) tuvieron una población interna de adolescentes en detención administrativa de 1,170, para el período del 27 de marzo al 13 de mayo de 2022. De ellos 1,006 son del sexo masculino y 264 del sexo femenino.</p><p>No obstante, Cristosal no cuenta con información sobre cómo se encuentran los menores de edad internados.</p></div>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-650c33d0 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="650c33d0" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-61da9ec7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="61da9ec7" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[]}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5d19d37d" data-id="5d19d37d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7c913b6d elementor-widget elementor-widget-image" data-id="7c913b6d" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="1080" height="217" src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/regimen-mobile.png?fit=1080%2C217&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="51886" data-permalink="https://gatoencerrado.news/portada-2/regimen-mobile/" data-orig-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/regimen-mobile.png?fit=1080%2C217&amp;ssl=1" data-orig-size="1080,217" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="regimen mobile" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/regimen-mobile.png?fit=300%2C60&amp;ssl=1" data-large-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/regimen-mobile.png?fit=1024%2C206&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/regimen-mobile.png?w=1080&amp;ssl=1 1080w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/regimen-mobile.png?resize=300%2C60&amp;ssl=1 300w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/regimen-mobile.png?resize=1024%2C206&amp;ssl=1 1024w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/regimen-mobile.png?resize=768%2C154&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1080px) 100vw, 1080px" data-lazy-src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/03/regimen-mobile.png?fit=1080%2C217&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7a6b65f6 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7a6b65f6" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[]}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-32924690" data-id="32924690" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-25ec93d2 elementor-widget elementor-widget-spacer" data-id="25ec93d2" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
									</div>
			</div>
					</div>
		</span>				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer">

                            				<div id="cb-widgets" class="cb-footer-x cb-footer-e wrap clearfix cb-site-padding">

                                                            <div class="cb-one cb-column clearfix">
                                    <div id="elementor-library-2" class="cb-footer-widget clearfix widget_elementor-library">		<div data-elementor-type="section" data-elementor-id="11121" class="elementor elementor-11121">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-27132ef2 elementor-section-height-min-height elementor-section-full_width elementor-section-height-default elementor-section-items-middle" data-id="27132ef2" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;5692862&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-7dcf9c5" data-id="7dcf9c5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-909ddff elementor-widget elementor-widget-text-editor" data-id="909ddff" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><span style="color: #ffffff;">Revista GatoEncerrado es una marca registrada. Asociación GatoEncerrado Media. AGEMEDIA 2020. Colonia Yumuri, calle Mayari, local #1. Escríbenos a info@gatoencerrado.news</span></p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-8be5a2b" data-id="8be5a2b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-56b888b elementor-widget elementor-widget-heading" data-id="56b888b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">GatoEncerrado es apoyado por:</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-12ed38b elementor-hidden-phone elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="12ed38b" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="1603" height="198" src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/CREDITOS-COOPERACION-GATOENCERRADO-2020.jpg?fit=1603%2C198&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="15542" data-permalink="https://gatoencerrado.news/?attachment_id=15542" data-orig-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/CREDITOS-COOPERACION-GATOENCERRADO-2020.jpg?fit=1603%2C198&amp;ssl=1" data-orig-size="1603,198" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CREDITOS-COOPERACION-GATOENCERRADO-2020" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/CREDITOS-COOPERACION-GATOENCERRADO-2020.jpg?fit=300%2C37&amp;ssl=1" data-large-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/CREDITOS-COOPERACION-GATOENCERRADO-2020.jpg?fit=1024%2C126&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/CREDITOS-COOPERACION-GATOENCERRADO-2020.jpg?w=1603&amp;ssl=1 1603w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/CREDITOS-COOPERACION-GATOENCERRADO-2020.jpg?resize=300%2C37&amp;ssl=1 300w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/CREDITOS-COOPERACION-GATOENCERRADO-2020.jpg?resize=1024%2C126&amp;ssl=1 1024w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/CREDITOS-COOPERACION-GATOENCERRADO-2020.jpg?resize=768%2C95&amp;ssl=1 768w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/CREDITOS-COOPERACION-GATOENCERRADO-2020.jpg?resize=1536%2C190&amp;ssl=1 1536w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/CREDITOS-COOPERACION-GATOENCERRADO-2020.jpg?resize=600%2C74&amp;ssl=1 600w" data-lazy-sizes="(max-width: 1603px) 100vw, 1603px" data-lazy-src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/CREDITOS-COOPERACION-GATOENCERRADO-2020.jpg?fit=1603%2C198&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-af56b3b elementor-hidden-desktop elementor-widget elementor-widget-image" data-id="af56b3b" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="500" height="1024" src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/BANNER-COOPERANTES-CELULAR-GE2020.jpg?fit=500%2C1024&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="15541" data-permalink="https://gatoencerrado.news/?attachment_id=15541" data-orig-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/BANNER-COOPERANTES-CELULAR-GE2020.jpg?fit=500%2C1024&amp;ssl=1" data-orig-size="500,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BANNER-COOPERANTES-CELULAR-GE2020" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/BANNER-COOPERANTES-CELULAR-GE2020.jpg?fit=146%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/BANNER-COOPERANTES-CELULAR-GE2020.jpg?fit=500%2C1024&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/BANNER-COOPERANTES-CELULAR-GE2020.jpg?w=500&amp;ssl=1 500w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/BANNER-COOPERANTES-CELULAR-GE2020.jpg?resize=146%2C300&amp;ssl=1 146w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2019/07/BANNER-COOPERANTES-CELULAR-GE2020.jpg?fit=500%2C1024&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
		</div>                                </div>
                                                                                                                
                        </div>

                    
                     
                        <div class="cb-under-footer clearfix">
                            <div id="cb-social-media-widget-3" class="cb-footer-widget clearfix cb-widget-social-media clearfix"><div class="cb-social-media-icons "></div></div>                        </div>


                    
                    
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="1a849142af" /><input type="hidden" name="_wp_http_referer" value="/2022/06/15/regimen-tambien-ha-vulnerado-derechos-de-ninos-y-ninas/" />		<script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<div id="jet-popup-53685" class="jet-popup jet-popup--front-mode jet-popup--hide-state jet-popup--animation-fade" data-settings="{&quot;id&quot;:53685,&quot;jet-popup-id&quot;:&quot;jet-popup-53685&quot;,&quot;type&quot;:&quot;default&quot;,&quot;animation&quot;:&quot;fade&quot;,&quot;open-trigger&quot;:&quot;page-load&quot;,&quot;page-load-delay&quot;:1,&quot;user-inactivity-time&quot;:3,&quot;scrolled-to&quot;:10,&quot;on-date&quot;:&quot;&quot;,&quot;on-time-start&quot;:&quot;&quot;,&quot;on-time-end&quot;:&quot;&quot;,&quot;custom-selector&quot;:&quot;.custom&quot;,&quot;prevent-scrolling&quot;:false,&quot;show-once&quot;:true,&quot;show-again-delay&quot;:600000,&quot;use-ajax&quot;:false,&quot;force-ajax&quot;:false,&quot;close-on-overlay-click&quot;:true}">
	<div class="jet-popup__inner">
		<div class="jet-popup__overlay"></div>		<div class="jet-popup__container">
			<div class="jet-popup__container-inner">
				<div class="jet-popup__container-overlay"></div>
				<div class="jet-popup__container-content">		<div data-elementor-type="jet-popup" data-elementor-id="53685" class="elementor elementor-53685">
						<div class="elementor-inner">
				<div class="elementor-section-wrap">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-28ee487 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="28ee487" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[]}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3674044" data-id="3674044" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3859724 elementor-widget elementor-widget-image" data-id="3859724" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://youtu.be/jMU0H7BkbJo" target="_blank">
							<img width="1080" height="1080" src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/04/Gatopodcast-Youtube-politica-ambiental.png?fit=1080%2C1080&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="56760" data-permalink="https://gatoencerrado.news/jet-popup/classic/gatopodcast-youtube-politica-ambiental/" data-orig-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/04/Gatopodcast-Youtube-politica-ambiental.png?fit=1080%2C1080&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gatopodcast Youtube politica ambiental" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/04/Gatopodcast-Youtube-politica-ambiental.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/04/Gatopodcast-Youtube-politica-ambiental.png?fit=1024%2C1024&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/04/Gatopodcast-Youtube-politica-ambiental.png?w=1080&amp;ssl=1 1080w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/04/Gatopodcast-Youtube-politica-ambiental.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/04/Gatopodcast-Youtube-politica-ambiental.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/04/Gatopodcast-Youtube-politica-ambiental.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/04/Gatopodcast-Youtube-politica-ambiental.png?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/04/Gatopodcast-Youtube-politica-ambiental.png?resize=125%2C125&amp;ssl=1 125w" data-lazy-sizes="(max-width: 1080px) 100vw, 1080px" data-lazy-src="https://i0.wp.com/gatoencerrado.news/wp-content/uploads/2022/04/Gatopodcast-Youtube-politica-ambiental.png?fit=1080%2C1080&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
									</div>
			</div>
					</div>
		</div>
			</div>
			<div class="jet-popup__close-button"><i class="fa fa-times" aria-hidden="true"></i></div>		</div>
	</div>
</div>
					<script type="text/x-template" id="jet-advanced-reviews-comment-template"><div
	class="jet-reviews-advanced__review-comment"
	:class="commentClass"
>
	<div
		class="jet-reviews-comment-user-avatar"
		v-html="commentData.author.avatar"
        v-if="$root.options.commentAuthorAvatarVisible"
	></div>
	<div class="jet-reviews-comment-container">
		<div class="jet-reviews-comment-user-details">
			<div class="jet-reviews-comment-user-name"><span>{{ commentData.author.name }}</span><time class="jet-reviews-published-date" :datetime="commentData.date.raw" :title="commentData.date.raw"><span>{{ commentData.date.human_diff }}</span></time></div>
			<div
				class="jet-reviews-user-data__verifications"
				v-if="authorVerificationData"
			>
				<div
					class="jet-reviews-user-data__verification"
					:class="[ item.slug ]"
					v-for="(item, index) in authorVerificationData"
				>
					<span class="verification-icon" v-html="item.icon" v-if="item.icon"></span>
					<span class="verification-label" v-html="item.message"></span>
				</div>

			</div>
		</div>
		<p class="jet-reviews-comment-content" v-html="commentData.content"></p>
		<div
			class="jet-reviews-comment-actions"
			v-if="formControlsVisible"
		>
			<div
				class="jet-reviews-button jet-reviews-button--primary"
				tabindex="0"
				@click="showReplyForm"
				@keyup.enter="showReplyForm"
			>
				<span class="jet-reviews-button__icon" v-if="replyIcon" v-html="replyIcon"></span>
				<span class="jet-reviews-button__text">{{ $root.options.labels.replyButton }}</span>
			</div>
		</div>

		<div
			class="jet-reviews-comment-reply-form"
			:class="{ 'jet-progress-state': replySubmiting }"
			v-if="replyFormVisible"
		>
			<html-textarea
				class="jet-reviews-input jet-reviews-input--textarea"
				:data-placeholder="$root.options.labels.replyPlaceholder"
				v-model="replyText"
				ref="commentText"
			></html-textarea>
			<html-textarea
				class="jet-reviews-input"
				:is-valid="isValidAuthorName"
				:placeholder="$root.options.labels.authorNamePlaceholder"
				:not-valid-label="$root.options.labels.notValidFieldMessage"
				v-model="replyAuthorName"
				v-if="$root.guestNameFieldVisible"
			></html-textarea>
			<html-textarea
				class="jet-reviews-input"
				:is-valid="isValidAuthorEmail"
				:placeholder="$root.options.labels.authorMailPlaceholder"
				:not-valid-label="$root.options.labels.notValidFieldMessage"
				v-model="replyAuthorMail"
				v-if="$root.guestNameFieldVisible"
			></html-textarea>

			<div
				class="jet-reviews-comment-reply-controls"
			>
				<div
					class="jet-reviews-button jet-reviews-button--secondary"
					tabindex="0"
					@click="cancelNewReply"
					@keyup.enter="cancelNewReply"
				>
					<div class="jet-reviews-button__text">{{ $root.options.labels.cancelButtonLabel }}</div>
				</div>
				<div
					v-if="submitVisible"
					class="jet-reviews-button jet-reviews-button--primary"
					tabindex="0"
					@click="submitNewReply"
					@keyup.enter="submitNewReply"
				>
					<div class="jet-reviews-button__text">{{ $root.options.labels.submitReplyButton }}</div>
				</div>
			</div>

			<div
				v-if="responseMessage"
				class="jet-reviews-comment-reply-message"
			>
				<span>{{ responseMessage }}</span>
			</div>
		</div>

		<div
			v-if="0 !== commentsList.length"
			class="jet-reviews-comment-reply-list"
		>
			<jet-advanced-reviews-comment
				v-for="comment in commentsList"
				:key="comment.id"
				:comment-data="comment"
				:parent-id="+commentData.id"
				:parent-comments="commentData.children"
				:depth="1"
			>
			</jet-advanced-reviews-comment>
		</div>

	</div>

</div>
					</script>					<script type="text/x-template" id="jet-advanced-reviews-form-template"><div
	class="jet-reviews-advanced__new-review-form"
	:class="{ 'jet-progress-state': reviewSubmiting }"
>
	<div class="jet-new-review-control jet-new-review-content">
		<html-textarea
			class="jet-reviews-input jet-reviews-input--textarea"
			:is-valid="isValidReviewContent"
			:placeholder="$root.options.labels.reviewContentPlaceholder"
			:not-valid-label="$root.options.labels.notValidFieldMessage"
			ref="reviewContent"
			v-model="reviewContent"
		></html-textarea>
	</div>

	<div class="jet-new-review-control jet-new-review-title">
		<html-textarea
			class="jet-reviews-input"
			:is-valid="isValidReviewTitle"
			:placeholder="$root.options.labels.reviewTitlePlaceholder"
			:not-valid-label="$root.options.labels.notValidFieldMessage"
			v-model="reviewTitle"
		></html-textarea>
	</div>

	<div
		class="jet-new-review-control jet-new-review-author-name"
		v-if="$root.guestNameFieldVisible"
	>
		<html-textarea
			class="jet-reviews-input"
			:is-valid="isValidAuthorName"
			:placeholder="$root.options.labels.authorNamePlaceholder"
			:not-valid-label="$root.options.labels.notValidFieldMessage"
			v-model="reviewAuthorName"
		></html-textarea>
	</div>

	<div
		class="jet-new-review-control jet-new-review-author-mail"
		v-if="$root.guestMailFieldVisible"
	>
		<html-textarea
			class="jet-reviews-input"
			:is-valid="isValidAuthorEmail"
			:placeholder="$root.options.labels.authorMailPlaceholder"
			:not-valid-label="$root.options.labels.notValidFieldMessage"
			v-model="reviewAuthorMail"
		></html-textarea>
	</div>

	<div class="jet-new-review-fields">
		<div
			class="jet-new-review-field"
			v-for="(field, index) in fields"
			:key="index"
		>
			<component
				:is="$root.options.ratingInputType"
				:max="field.field_max"
				:step="field.field_step"
				:label="field.field_label"
				v-model="field.field_value"
			></component>
		</div>
	</div>

	<div
		class="jet-new-review-controls"
	>
		<div
			class="jet-reviews-button jet-reviews-button--secondary"
			tabindex="0"
			@click="cancelSubmit"
			@keyup.enter="cancelSubmit"
		>
			<div class="jet-reviews-button__text">{{ $root.options.labels.cancelButtonLabel }}</div>
		</div>
		<div
			v-if="formControlsVisible"
			class="jet-reviews-button jet-reviews-button--primary"
			tabindex="0"
			@click="submitReview"
			@keyup.enter="submitReview"
		>
			<div class="jet-reviews-button__text">{{ $root.options.labels.submitReviewButton }}</div>
		</div>
	</div>

	<div
		class="jet-new-review-message"
		v-if="formMessageVisible"
	>
		<span>{{ messageText }}</span>
	</div>

</div>
					</script>					<script type="text/x-template" id="jet-advanced-reviews-item-template">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</script>					<script type="text/x-template" id="jet-advanced-reviews-point-field-template"><div
	class="jet-reviews-field jet-reviews-points-field"
	:class="ratingClass"
>
	<div
		class="jet-reviews-field__label jet-reviews-field__label-before"
		v-if="!isBeforeEmpty"
	>
		<span>{{ before }}</span>
	</div>
	<div class="jet-reviews-field__rating">
		<div class="jet-reviews-points-field__adjuster"></div>
		<div class="jet-reviews-points-field__filled" :style="{ width: preparedRating + '%' }"></div>
		<div class="jet-reviews-points-field__empty" :style="{ width: ( 100 - preparedRating ) + '%' }"></div>
	</div>
	<div
		class="jet-reviews-field__label jet-reviews-field__label-after"
		v-if="!isAfterEmpty"
	>
		<span>{{ after }}</span>
	</div>
</div>
					</script>					<script type="text/x-template" id="jet-advanced-reviews-slider-input-template"><div
	class="jet-reviews-slider-input jet-reviews-range-input"
>
	<span
		class="jet-new-review-field-label"
		v-html="label"
	></span>
	<input
		tabindex="0"
		type="range"
		min="0"
		:step="step"
		:max="max"
		:value="value"
		@input="handleInput"
		@change="handleChange"
	>
	<span
		class="jet-new-review-field-value"
		v-html="valueLabel"
	></span>
</div>
					</script>					<script type="text/x-template" id="jet-advanced-reviews-star-field-template"><div
	class="jet-reviews-field jet-reviews-stars-field"
	:class="ratingClass"
>
	<div
		class="jet-reviews-field__label jet-reviews-field__label-before"
		v-if="!isBeforeEmpty"
	>
		<span>{{ before }}</span>
	</div>
	<div class="jet-reviews-field__rating">
		<div
			class="jet-reviews-stars jet-reviews-stars--adjuster"
			v-html="emptyIcons"
		></div>
		<div
			class="jet-reviews-stars jet-reviews-stars--filled"
			:style="{ width: preparedRating + '%' }"
			v-html="filledIcons"
		>
		</div>
		<div
			class="jet-reviews-stars jet-reviews-stars--empty"
			:style="{ width: ( 100 - preparedRating ) + '%' }"
			v-html="emptyIcons"
		>
		</div>
	</div>
	<div
		class="jet-reviews-field__label jet-reviews-field__label-after"
		v-if="!isAfterEmpty"
	>
		<span>{{ after }}</span>
	</div>
</div>
					</script>					<script type="text/x-template" id="jet-advanced-reviews-stars-input-template"><div
	class="jet-reviews-stars-input"
>
	<span
		class="jet-new-review-field-label"
		v-html="label"
	></span>
	<div
		class="jet-reviews-field jet-reviews-stars-field"
		:class="ratingClass"
	>
		<div
			class="jet-reviews-field__rating"
		>
			<div
				class="jet-reviews-stars jet-reviews-stars--adjuster"
				@mouseout="ratingMouseOut()"
			>
				<div
					class="jet-reviews-star"
					v-for="index in max"
					:key="index"
					v-html="emptyIcon"
					@click="ratingClick( index )"
					@mouseover="ratingMouseOver( index )"
				></div>
			</div>
			<div
				class="jet-reviews-stars jet-reviews-stars--filled"
				:style="{ width: preparedRating + '%' }"
				v-html="filledIcons"
			>
			</div>
			<div
				class="jet-reviews-stars jet-reviews-stars--empty"
				:style="{ width: ( 100 - preparedRating ) + '%' }"
				v-html="emptyIcons"
			>
			</div>
		</div>
	</div>
	<span
		class="jet-new-review-field-value"
		v-html="valueLabel"
	></span>
</div>
					</script>					<script type="text/x-template" id="jet-reviews-widget-pagination-template"><div
	:class="classesList"
>
	<div :class="[baseClass + '__items']">
		<div
			:class="prevClasses"
			v-html="prevIcon"
			@click="prev"
		>
		</div>
		<div :class="firstPageClasses" @click="changePage(1)"><span>1</span></div>
		<div v-if="currentPage > 5" :class="[baseClass + '__item', baseClass + '__item--jump-prev']" @click="fastPrev"><span>...</span></div>
		<div v-if="currentPage === 5" :class="[baseClass + '__item']" @click="changePage(currentPage - 3)"><span>{{ currentPage - 3 }}</span></div>
		<div v-if="currentPage - 2 > 1" :class="[baseClass + '__item']" @click="changePage(currentPage - 2)"><span>{{ currentPage - 2 }}</span></div>
		<div v-if="currentPage - 1 > 1" :class="[baseClass + '__item']" @click="changePage(currentPage - 1)"><span>{{ currentPage - 1 }}</span></div>
		<div v-if="currentPage != 1 && currentPage != allPages" :class="[baseClass + '__item',baseClass + '__item--active']"><span>{{ currentPage }}</span></div>
		<div v-if="currentPage + 1 < allPages" :class="[baseClass + '__item']" @click="changePage(currentPage + 1)"><span>{{ currentPage + 1 }}</span></div>
		<div v-if="currentPage + 2 < allPages" :class="[baseClass + '__item']" @click="changePage(currentPage + 2)"><span>{{ currentPage + 2 }}</span></div>
		<div v-if="allPages - currentPage === 4" :class="[baseClass + '__item']" @click="changePage(currentPage + 3)"><span>{{ currentPage + 3 }}</span></div>
		<div v-if="allPages - currentPage >= 5" :class="[baseClass + '__item', baseClass + '__item--jump-next']" @click="fastNext"><span>...</span></div>
		<div v-if="allPages > 1" :class="lastPageClasses" @click="changePage(allPages)"><span>{{ allPages }}</span></div>
		<div
			:class="nextClasses"
			v-html="nextIcon"
			@click="next"
		>
		</div>
	</div>
</div>
					</script><div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script><link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-11121-css'  href='https://gatoencerrado.news/wp-content/uploads/elementor/css/post-11121.css?ver=1654708237' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-53685-css'  href='https://gatoencerrado.news/wp-content/uploads/elementor/css/post-53685.css?ver=1655093521' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=f5a9d453c5a79e347f9ee90353c1abdf' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=25eafb3f2ad93939cdfaaa7782cb8b85' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.2.2' id='cb-cookie-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='cb-js-ext-js-extra'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.2.2' id='cb-js-ext-js'></script>
<script type='text/javascript' id='cb-js-js-extra'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/gatoencerrado.news\/wp-admin\/admin-ajax.php","cbPostID":"56875","cbFsClass":"cb-embed-fs","cbSlider":["800",true,"4000",true],"cbALlNonce":"105108d09d","cbPlURL":"https:\/\/gatoencerrado.news\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.2.2' id='cb-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.1' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.6' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.6' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/gatoencerrado.news\/wp-admin\/admin-ajax.php","nonce":"82ef72bbda","urls":{"assets":"https:\/\/gatoencerrado.news\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/gatoencerrado.news\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/gatoencerrado.news\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.1' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.6.6' id='share-link-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Port\u00e1til","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.6","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/gatoencerrado.news\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":56875,"title":"R%C3%A9gimen%20tambi%C3%A9n%20ha%20vulnerado%20derechos%20de%20ni%C3%B1os%20y%20ni%C3%B1as","excerpt":"Cristosal destac\u00f3 c\u00f3mo los ni\u00f1os y ni\u00f1as en El Salvador han estado expuestos a impactos psicol\u00f3gicos al ver c\u00f3mo sus padres o conocidos han sido detenidos con uso excesivo de fuerza. ","featuredImage":"https:\/\/i0.wp.com\/gatoencerrado.news\/wp-content\/uploads\/2022\/06\/Regimen-de-excepcion-20-05-22-carcel-de-mujeres-121.jpeg?fit=1024%2C684&ssl=1"}};
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.6' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.7.1' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' id='jet-blocks-js-extra'>
/* <![CDATA[ */
var JetHamburgerPanelSettings = {"ajaxurl":"https:\/\/gatoencerrado.news\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/gatoencerrado.news\/wp-json\/jet-blocks-api\/v1\/elementor-template","devMode":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jet-blocks/assets/js/jet-blocks.min.js?ver=1.3.2' id='jet-blocks-js'></script>
<script type='text/javascript' id='jet-elements-js-extra'>
/* <![CDATA[ */
var jetElements = {"ajaxUrl":"https:\/\/gatoencerrado.news\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/gatoencerrado.news\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.6.6' id='jet-elements-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jet-elements/assets/js/lib/anime-js/anime.min.js?ver=2.2.0' id='jet-anime-js-js'></script>
<script type='text/javascript' id='jet-popup-frontend-js-extra'>
/* <![CDATA[ */
var jetPopupData = {"elements_data":{"sections":[],"columns":[],"widgets":[]},"version":"1.5.6","ajax_url":"https:\/\/gatoencerrado.news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jet-popup/assets/js/jet-popup-frontend.js?ver=1.5.6' id='jet-popup-frontend-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-06-02 14:16:08+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://gatoencerrado.news/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "a33120eac7" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://gatoencerrado.news/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jet-reviews/assets/js/lib/vue.min.js?ver=2.6.11' id='jet-vue-js'></script>
<script type='text/javascript' id='jet-reviews-frontend-js-extra'>
/* <![CDATA[ */
var jetReviewPublicConfig = {"version":"2.2.7","ajax_url":"https:\/\/gatoencerrado.news\/wp-admin\/admin-ajax.php","current_url":"https:\/\/gatoencerrado.news\/2022\/06\/15\/regimen-tambien-ha-vulnerado-derechos-de-ninos-y-ninas","getPublicReviewsRoute":"\/jet-reviews-api\/v1\/get-public-reviews-list","submitReviewCommentRoute":"\/jet-reviews-api\/v1\/submit-review-comment","submitReviewRoute":"\/jet-reviews-api\/v1\/submit-review","likeReviewRoute":"\/jet-reviews-api\/v1\/update-review-approval","reviewTypeData":{"id":"1","name":"Default","slug":"default","description":"","source":"default","fields":[{"label":"Rating","step":1,"max":5}],"meta_data":""},"labels":{"alreadyReviewed":"*Already reviewed","notApprove":"*Your review must be approved by the moderator","notValidField":"*This field is required or not valid","captchaValidationFailed":"*Captcha validation failed"},"recaptchaConfig":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jet-reviews/assets/js/jet-reviews-frontend.js?ver=2.2.7' id='jet-reviews-frontend-js'></script>
<script type='text/javascript' id='jet-tabs-frontend-js-extra'>
/* <![CDATA[ */
var JetTabsSettings = {"ajaxurl":"https:\/\/gatoencerrado.news\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/gatoencerrado.news\/wp-json\/jet-tabs-api\/v1\/elementor-template","devMode":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jet-tabs/assets/js/jet-tabs-frontend.min.js?ver=2.1.17' id='jet-tabs-frontend-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jet-tricks/assets/js/lib/tippy/popperjs.js?ver=2.5.2' id='jet-tricks-popperjs-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jet-tricks/assets/js/lib/tippy/tippy-bundle.js?ver=6.3.1' id='jet-tricks-tippy-bundle-js'></script>
<script type='text/javascript' id='jet-tricks-frontend-js-extra'>
/* <![CDATA[ */
var JetTricksSettings = {"elements_data":{"sections":{"3040bb3e":{"view_more":false,"particles":"false","particles_json":null},"7eae5546":{"view_more":false,"particles":"false","particles_json":null},"1c39345e":{"view_more":false,"particles":"false","particles_json":null},"61da9ec7":{"view_more":false,"particles":"false","particles_json":null},"7a6b65f6":{"view_more":false,"particles":"false","particles_json":null},"27132ef2":{"view_more":false,"particles":"false","particles_json":null},"28ee487":{"view_more":false,"particles":"false","particles_json":null}},"columns":[],"widgets":{"6e1d72c9":[],"662b7ad4":[],"5a5f1570":[],"3cbc2b2a":[],"225995e6":[],"4f3db967":[],"59963fa4":[],"663845f":[],"1cef1c9":[],"650c33d0":[],"7c913b6d":[],"25ec93d2":[],"909ddff":[],"56b888b":[],"12ed38b":[],"af56b3b":[],"3859724":[]}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jet-tricks/assets/js/jet-tricks-frontend.js?ver=1.4.1' id='jet-tricks-frontend-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.6.6' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.7.1' id='e-sticky-js'></script>
<script type='text/javascript' id='jet-blog-js-extra'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/gatoencerrado.news\/2022\/06\/15\/regimen-tambien-ha-vulnerado-derechos-de-ninos-y-ninas\/?nocache=1655407470&jet_blog_ajax=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gatoencerrado.news/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.3.0' id='jet-blog-js'></script>
<script src='https://stats.wp.com/e-202224.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'142923296',post:'56875',tz:'0',srv:'gatoencerrado.news'} ]);
	_stq.push([ 'clickTrackerInit', '142923296', '56875' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->